<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nemocnice Ostrov si velmi zakládá na domácím prostředí pro své rodičky - Karlovarský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ostrov - Porodnictví prošlo od středověku velkou proměnou. Jeho vrcholem je povolání porodní asistentky, která pomáhá nastávající matce a odpovídá na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Karlovarský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://karlovarsky.denik.cz/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html">
    <meta property="og:title" content="Nemocnice Ostrov si velmi zakládá na domácím prostředí pro své rodičky">
    <meta property="og:image" content="http://g.denik.cz/19/e7/leny-web_denik-630.jpg">
    <meta property="og:description" content="Ostrov - Porodnictví prošlo od středověku velkou proměnou. Jeho vrcholem je povolání porodní asistentky, která pomáhá nastávající matce a odpovídá na všechny její otázky. Snaží se jí vyhovět ve všech jejích přáních a hlavně přivést na svět nový život. O tomto povolání, které je spíše posláním, a o nové gynekologické ambulanci NEMOS v Karlových Varech se dočtete více v rozhovoru s porodní asistentkou z gynekologicko porodnického oddělení Nemocnice Ostrov Lenkou Velichovou.">
    <link rel="previewimage" href="http://g.denik.cz/19/e7/leny-web_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-06T15:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nemocnice Ostrov si velmi zakládá na domácím prostředí pro své rodičky">
    <meta name="twitter:description" content="Ostrov - Porodnictví prošlo od středověku velkou proměnou. Jeho vrcholem je povolání porodní asistentky, která pomáhá nastávající matce a…">
    <meta name="twitter:image" content="http://g.denik.cz/19/e7/leny-web_denik-630.jpg">
    <meta property="author" content="Barbora Šmudlová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://karlovarsky.denik.cz/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1486478394.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1486478470.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1486478394.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Karlovarský deník" href="http://karlovarsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 19]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/karlovarsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Karlovy Vary" href="/mikroregion/karlovy-vary.html">KARLOVY VARY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ostrov" href="/mikroregion/ostrov.html">OSTROV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Žlutice" href="/mikroregion/zlutice.html">ŽLUTICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://karlovarsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://karlovarsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://karlovarsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://karlovarsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://karlovarsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://karlovarsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://karlovarsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://karlovarsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://karlovarsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://karlovarsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/karlovarsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html" data-ga-push="menu-podrubriky" title="Chováme se odpovědně"><i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ</a></li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nemocnice Ostrov si velmi zakládá na domácím prostředí pro své rodičky</h1>
                <p class="perex">Ostrov - Porodnictví prošlo od středověku velkou proměnou. Jeho vrcholem je povolání porodní asistentky, která pomáhá nastávající matce a odpovídá na všechny její otázky. Snaží se jí vyhovět ve všech jejích přáních a hlavně přivést na svět nový život. O tomto povolání, které je spíše posláním, a o nové gynekologické ambulanci NEMOS v Karlových Varech se dočtete více v rozhovoru s porodní asistentkou z gynekologicko porodnického oddělení Nemocnice Ostrov Lenkou Velichovou.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">6.2.2017</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://karlovarsky.denik.cz/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://karlovarsky.denik.cz/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html&text=Nemocnice%20Ostrov%20si%20velmi%20zakl%C3%A1d%C3%A1%20na%20dom%C3%A1c%C3%ADm%20prost%C5%99ed%C3%AD%20pro%20sv%C3%A9%20rodi%C4%8Dky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://karlovarsky.denik.cz/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=leny-web">
                                <img src="http://g.denik.cz/19/e7/leny-web_denik-630.jpg" width="630" height="472" alt="Porodní asistentka Lenka Velichová." title="Porodní asistentka Lenka Velichová." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Porodní asistentka Lenka Velichová.<span>Foto: <span>Barbora Šmudlová</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p><strong>Porodní bába dříve, dnes porodní asistentka. Pro mnohé povolání opředené legendami. Jak byste vy sama popsala svou práci?</strong></p>
<p>Svou práci bych popsala jako nejlepší povolání ze všech. Přivádět děti na svět a být součástí nejkrásnějších okamžiků v životě právě se stávajících rodičů je nezapomenutelným zážitkem. Pokud jste pro tuto práci ta správná osoba, stává se pro vás, jak se říká, posláním, ale myslím, že spíše jde o určitý druh závislosti. Adrenalinu, pocitu důležitosti a uspokojení.</p>
<p><strong>Čím je vaše práce tak důležitá?</strong></p>
<p>Význam práce spočívá ve vytvoření vztahu a důvěry s nastávající maminkou. Základem je aktivní podpora a pomoc. Porodní asistentka by měla být tou osobou, se kterou se těhotná žena jde s důvěrou poradit. Měla by umět vyslechnout všechna její přání, obavy a dokázat jí poradit a pomoci.</p>
<p><strong>Jak jste se vy sama dostala k této práci? Vnímáte ji jako povolání, nebo jako poslání?</strong></p>
<p>Asi už odmala jsem chtěla pracovat jako zdravotní sestra. Původně tedy na chirurgii. Po absolvování Střední zdravotnické školy v Karlových Varech v oboru všeobecná sestra jsem se rozhodovala, co dál.</p>
<p>V té době došlo v rámci EU ke změnám a otevřel se obor porodní asistence jako bakalářský. Rozhodla jsem se tedy pro toto zaměření a nastoupila na Univerzitu Jana Evangelisty Purkyně v Ústí nad Labem. Postupně jsem zjistila, že právě toto povolání je pro mě to pravé. A ano, částečně ho vnímám i jako své poslání.</p>
<p><strong>Jaká je spolupráce porodní asistentky a gynekologa? Koliduje, nebo se naopak doplňuje?</strong></p>
<p>Nemohu hodnotit obecně význam spolupráce lékařů a porodních asistentek. Vždy je to o lidech, jako ve všech povoláních. Z vlastní zkušenosti můžu ale říci, že jsem měla veliké štěstí. Od roku 2010 pracuji v Nemocnici Ostrov.</p>
<p>Začínala jsem krátce na oddělení gynekologie, poté jsem byla v rámci odborného kolečka na 2 měsíce na porodním sále a 2 měsíce na novorozeneckém oddělení. Od roku 2011 pracuji nastálo na porodním sále. Vztah s lékaři bych hodnotila jako rodinný. Což je vlastně pravda. V práci spolu strávíme více času než s vlastní rodinou. Co se týká spolupráce, nevidím nikde žádný problém. Pracujeme jako tým a rozhodně mohu tvrdit, že se vzájemně nejen doplňujeme, ale i podporujeme. Pro lékaře u nás není žádný problém pomoci nám v krizových situacích, a pokud je to nutné, zastat i část naší, řekněme, sesterské práce.</p>
<p><strong>Jaké je vést porod samostatně? Kolik jste jich už vedla?</strong></p>
<p>Vést porod je zážitek, který se hrozně těžko popisuje. Je pravdou, že i když toto povolání děláte už léta, stále k porodu přistupujete s velikou dávkou respektu. Jde přeci jenom o život a štěstí tří životů. Jedná se o matku, dítě, ale i partnera či manžela.</p>
<p>Pokud bych měla říct, kolik porodů jsem již odvedla, bude to asi kolem 350. Ale těžko se to odhaduje, byla jsem samozřejmě u více porodů, ale sama jsem nerodila.</p>
<p><strong>Jaké jsou vaše nejčastější obavy, když vedete porod?</strong></p>
<p>Myslím si, že každý, kdo se někdy postavil k porodu, asi bude vědět, o jaký pocit se jedná. V rukou máte životy druhých lidí a úměrně tomu se mění i pocity ve vás. Je to směsice adrenalinu, respektu, pokory a dalších emocí.</p>
<p>Obavy samozřejmě máme z případných komplikací, které mohou nastat jak u dítěte, tak u matky. V nemocnici je maminka i dítě ve větším bezpečí, je zde vždy zkušený lékař, který situaci případně převezme do svých rukou.</p>
<p><strong>Co vše jako porodní asistentka klientkám nabízíte?</strong></p>
<p>Řekla bych, že v současnosti se ta situace hodně vylepšila. Bývala jsem pouze na porodnici, kde se setkáváte pouze s ženami u porodu, později jsem se zapojila do předporodních kurzů. Díky tomu mohu maminku doprovázet celým porodem a tím být spojena a zasvěcena do kompletní historie těhotenství. Takže bych řekla, že ta nabídka je pestrá.</p>
<p><strong>A co samotná gynekologická ambulance?</strong></p>
<p>Musím říct, že v ambulanci jsem si nepředstavovala, že budu dělat dříve jak ve 40 letech. Dostala jsem ale příležitost v projektu naší nemocnice, která ve spolupráci s partnerskou společností NEMOS AMBULANCE otevřela vlastní gynekologickou ambulanci v Karlových Varech na poliklinice Čankovská. Původní projekt se mi hrozně líbil. Cílem bylo, abychom měli pod střechou obvodní lékaře ze všech oborů. Výhodou ambulance je, že na jednom místě máte praktického lékaře, gynekologa, zubaře, očního. V současnosti také rehabilitace a v rámci příštích dní interní specializovanou ambulanci. Je krásné být součástí takového záměru.</p>
<p>Všichni známe dlouhé čekání v čekárnách. Pokud nám něco je, máme dnes možnost si vybrat zařízení k operaci, porodu a dalším zákrokům. Ale také vzniká peripetie s tím, kam půjdu, jak se bude zákrok dělat, kdo ho bude dělat. Projekt našich ambulancí je unikátní v tom, že pracujeme na základě potřeb lidí. Máme časovky, které dodržujeme.</p>
<p>Pacienti tak nemusí dlouho vysedávat v čekárně. Snažíme se přiblížit klientům a v dnešní hektické době je nepřetěžovat nutností volat a zjišťovat si výsledky, naopak veškeré výsledky vám zavolá sestřička nebo přímo lékař.</p>
<p>Dále se snažíme navázat úzkou spolupráci se specialisty, abychom vám mohli nabídnout to nejlepší zařízení a nejlepší možný způsob řešení problému.</p>
<p>V neposlední řadě dáváme do své práce sebe. To znamená osobní přístup, aby se všichni cítili, tak jak to má být, teď jste přišel na vyšetření a jde nám pouze o vás a vaše zdraví. Pokud je nějaký problém, vysvětlíme a navrhneme vám všechny možné varianty v následné péči.</p>
<p><strong>A co porodnické kurzy pro nastávající maminky? Jak je to s nimi?</strong></p>
<p>Porodnické kurzy v ostrovské nemocnici jsou další výhodou, které rozšířily spektrum služeb. V kurzech navazujeme přímý kontakt s budoucími maminkami, které pak potkávám i na ambulanci.</p>
<p>V současnosti chceme kurzy ještě trochu zpestřit, a proto vytváříme novou koncepci individuálních kurzů pro maminky z daleka, v pokročilejším týdnu těhotenství nebo pro ty, které nemají čas na klasický kurz v 6 lekcích.</p>
<p>Vedení kurzů vidím jako velmi prospěšnou činnost, kdy je vaším úkolem připravit budoucí rodičky. Zároveň je toto seznamování důležité i pro ně, poznají nás, poznají prostředí. Nejhorší, co může u porodu být, je obava a strach z neznámého, ať už se jedná o personál, prostředí nebo co se bude dít.</p>
<p><strong>A jak to vypadá v porodnici? Co všechno mohou maminky najít tam?</strong></p>
<p>Porodnice v Nemocnici Ostrov je vyhlášená svým rodinným přístupem a příjemným rodinným prostředím.</p>
<p>Na porodnici jsme zvyklí pracovat s porodními plány a jsme schopni vyplnit rodičce téměř všechna přání. Přítomnost doprovázející osoby zdarma je u nás samozřejmostí. Zajišťujeme klidné prostředí zrekonstruovaných sálů, péči odborného, kvalifikovaného personálu, individuální řešení jednotlivých problematik.</p>
<p>Oddělení šestinedělí má zaveden systém rooming-in, což je společný pobyt maminky s dítětem 24 hodin denně. Tento systém přispívá ke snadnějšímu zvládnutí kojení a celkové péče o novorozence, vše za pomoci zkušeného personálu. Šestinedělí v minulých letech prošlo také rekonstrukcí, tedy máme zde 4 nadstandardní pokoje a 3 pokoje standardní, kdy součástí každého pokoje je sociální zařízení.</p>
<p>Novinkou minulého roku je rodinný pokoj. Což je další forma, kterou se snažíme přizpůsobit potřebám klientek. Jedná se o pokoj, na kterém s vámi je celou dobu i partner nebo manžel. V každém ohledu ovšem propojení práce od ambulance až po porodnici je nezaměnitelnou zkušeností. Všechny ženy na konci se vrací opět k nám na ambulanci a já vím, kde je nutné v práci přidat a kde jsme zase o trochu více úspěšní. Do budoucnosti doufám a přála bych si plnou ambulanci spokojených lidí, v porodnici hodně šťastných maminek se zdravými dětmi a hlavně zdraví pro všechny.</p>
<p><span><strong>NEMOS AMBULANCE</strong> otevřela v roce 2016 Polikliniku v Karlových Varech, kde postupně vzniklo Centrum praktického lékařství, rehabilitační centrum a také gynekologická ambulance, která stále registruje nové pacientky. Objednávky do gynekologické ambulance jsou možné na tel: 730 803 313.</span></p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/barbora-smudlova-2889.html">Barbora Šmudlová</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">6.2.2017</span>
    <a href="/diskuse/nova/ApTYz.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://karlovarsky.denik.cz/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://karlovarsky.denik.cz/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html&text=Nemocnice%20Ostrov%20si%20velmi%20zakl%C3%A1d%C3%A1%20na%20dom%C3%A1c%C3%ADm%20prost%C5%99ed%C3%AD%20pro%20sv%C3%A9%20rodi%C4%8Dky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://karlovarsky.denik.cz/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;karlovarsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Tuny jídla pomohly potřebným"  href="/z-regionu/tuny-jidla-pomohly-potrebnym-20170206.html">
        <img src="http://g.denik.cz/72/78/image_denik-w630.jpg" width="630" height="354" alt="Ředitel potravinové banky Milan Hloušek rovná ve skladu bedny s těstovinami." title="Ředitel potravinové banky Milan Hloušek rovná ve skladu bedny s těstovinami.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Tuny jídla pomohly potřebným"  href="/z-regionu/tuny-jidla-pomohly-potrebnym-20170206.html">
                
                Tuny jídla pomohly potřebným
                <span class="perex">Karlovarský kraj - Zásoby jídla i drogerie putovaly z potravinové banky charitativním a neziskovým organizacím po kraji. Sedmnáctitunová pomoc se letos dostala ke…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Věznice jsou přeplněné. Lehčí zločinci mohou zůstat na svobodě. S náramky" target="_blank" href="http://www.denik.cz/z_domova/veznice-jsou-preplnene-lehci-zlocinci-mohou-zustat-na-svobode-s-naramky-2017.html">
                <img src="http://g.denik.cz/111/7c/shutterstock-288185927_denik-300.jpg" width="300" height="200" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Věznice jsou přeplněné. Lehčí zločinci mohou zůstat na svobodě. S náramky" target="_blank" href="http://www.denik.cz/z_domova/veznice-jsou-preplnene-lehci-zlocinci-mohou-zustat-na-svobode-s-naramky-2017.html">Věznice jsou přeplněné. Lehčí zločinci mohou zůstat na svobodě. S náramky</a>
                </h2>
                <div class="perex hidden">Amnestie prezidenta Václava Klause nepomohla, kriminálníci po čtyřech letech opět přeplnili káznice.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jaký je život bez domova, uvidíte v Becherově vile" href="/kultura_region/jaky-je-zivot-bez-domova-uvidite-v-becherove-vile-20170207.html">
                <img src="http://g.denik.cz/19/a6/01-d170207hpbaj1_denik-300.jpg" width="300" height="225" alt="Fotografie vznikaly v zimě 2015 v okolí měst, ve kterých Armáda spásy působí – Opava, Ostrava, Přerov, Brno a Šumperk." title="Fotografie vznikaly v zimě 2015 v okolí měst, ve kterých Armáda spásy působí – Opava, Ostrava, Přerov, Brno a Šumperk.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jaký je život bez domova, uvidíte v Becherově vile"  href="/kultura_region/jaky-je-zivot-bez-domova-uvidite-v-becherove-vile-20170207.html">Jaký je život bez domova, uvidíte v Becherově vile</a>
                </h2>
                <div class="perex hidden">Karlovy Vary – Interaktivní galerie Becherova vila, pobočka Galerie umění Karlovy Vary, zahajuje ve čtvrtek 9. února výstavu s názvem „Jindřich Štreit / Domov (bez) domova&quot;.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Klášter Nový Dvůr je finalistou první ceny za architekturu" href="/zpravy_region/klaster-novy-dvur-je-finalistou-prvni-ceny-za-architekturu-20170207.html">
                        <img src="http://g.denik.cz/72/35/kv-hni-klas-bc_denik-240.jpg" width="240" height="160" alt="Je možné tu navštívit třeba mnišský obchod. Otevřen bývá o víkendech." title="Je možné tu navštívit třeba mnišský obchod. Otevřen bývá o víkendech.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Klášter Nový Dvůr je finalistou první ceny za architekturu" href="/zpravy_region/klaster-novy-dvur-je-finalistou-prvni-ceny-za-architekturu-20170207.html">Klášter Nový Dvůr je finalistou první ceny za architekturu</a>
                </h2>
                <p>Dobrá Voda - Je to teprve první ročník České ceny za architekturu (ČCA) a Karlovarsko už má první zářez. Ocenění získal klášter Nový Dvůr v Dobré Vodě u Toužimi. Akce je otevřena architektonickým realizacím za posledních pět let a do finálové osmice se dostal ze 475 přihlášených prací.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pořadatelé akcí v Chodově si rozdělí statisíce korun" href="/z-regionu/poradatele-akci-v-chodove-si-rozdeli-statisice-korun-20170204.html">
                        <img src="http://g.denik.cz/63/54/2048707-penize-bankovky-kurz-koruna-denik-605-galerie-980_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Pořadatelé akcí v Chodově si rozdělí statisíce korun" href="/z-regionu/poradatele-akci-v-chodove-si-rozdeli-statisice-korun-20170204.html">Pořadatelé akcí v Chodově si rozdělí statisíce korun</a>
                </h2>
                <p>Chodov – Téměř milion a půl korun rozdělí v letošním roce Chodov na podporu sportu a kultury. Na peníze se mohou těšit především organizace a spolky, které pravidelně pracují s dětmi a mládeží.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dospělých se viry nepouštějí" href="/z-regionu/dospelych-se-viry-nepousteji-20170206.html">
                        <img src="http://g.denik.cz/1/21/nemoc-chripka-teplota-angina-teplomer_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Dospělých se viry nepouštějí" href="/z-regionu/dospelych-se-viry-nepousteji-20170206.html">Dospělých se viry nepouštějí</a>
                </h2>
                <p>Karlovarský kraj – Mírný pokles akutních respiračních onemocnění (ARI) zaznamenali hygienici v pátém kalendářním týdnu ve všech věkových skupinách, s výjimkou dospělé populace. Za poklesem ARI v porovnání s týdnem čtvrtým jsou s největší pravděpodobností pololetní prázdniny.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jako Keltové žijí rodiče a obě děti v souladu s přírodou" href="/kultura_region/jako-keltove-ziji-rodice-a-obe-deti-v-souladu-s-prirodou-20170203.html">
                        <img src="http://g.denik.cz/51/f1/pavel-web_denik-240.jpg" width="240" height="180" alt="PAVEL REICHARD je Kelt. Je to jeho životní styl. Spolu se svou rodinou, manželkou a dvěma syny, žije podle keltských tradic, v souladu s keltskou vírou. Stejně jako Keltové se zejména snaží žít v souladu s přírodou." title="PAVEL REICHARD je Kelt. Je to jeho životní styl. Spolu se svou rodinou, manželkou a dvěma syny, žije podle keltských tradic, v souladu s keltskou vírou. Stejně jako Keltové se zejména snaží žít v souladu s přírodou.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Jako Keltové žijí rodiče a obě děti v souladu s přírodou" href="/kultura_region/jako-keltove-ziji-rodice-a-obe-deti-v-souladu-s-prirodou-20170203.html">Jako Keltové žijí rodiče a obě děti v souladu s přírodou</a>
                </h2>
                <p>Loket - Městská knihovna Loket měla na programu keltský večer – pořad Keltové: válečníci, řemeslníci, umělci, mágové. S hlavním protagonistou večera Pavlem Reichardem si povídal Vladimír Kalný.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/klaster-novy-dvur-je-finalistou-prvni-ceny-za-architekturu-20170207.html" class="img-l"><img src="http://g.denik.cz/72/35/kv-hni-klas-bc_denik-100.jpg" width="100" height="67" alt="Je možné tu navštívit třeba mnišský obchod. Otevřen bývá o víkendech." title="Je možné tu navštívit třeba mnišský obchod. Otevřen bývá o víkendech."></a>
                <a href="/zpravy_region/klaster-novy-dvur-je-finalistou-prvni-ceny-za-architekturu-20170207.html" class="text-r">
                    Klášter Nový Dvůr je finalistou první ceny za architekturu
                    <span>Dobrá Voda - Je to teprve první ročník České ceny za architekturu (ČCA) a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/s-financovanim-dotacnich-projektu-pomuze-mestu-stomilionovy-uver-20170205.html" class="img-l"><img src="http://g.denik.cz/19/61/prachy-d170203arwgg1_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/s-financovanim-dotacnich-projektu-pomuze-mestu-stomilionovy-uver-20170205.html" class="text-r">
                    S financováním dotačních projektů pomůže městu stomilionový úvěr
                    <span>Karlovy Vary - Překlenovací úvěr ve výši 120 milionů korun má Karlovým…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/primator-kulhanek-ma-nakroceno-na-poslance-20170205.html" class="img-l"><img src="http://g.denik.cz/19/6a/dsc-0013-d17020328t5b1_denik-100.jpg" width="100" height="75" alt="Karlovarský primátor Petr Kulhánek." title="Karlovarský primátor Petr Kulhánek."></a>
                <a href="/zpravy_region/primator-kulhanek-ma-nakroceno-na-poslance-20170205.html" class="text-r">
                    Primátor Kulhánek má nakročeno na poslance
                    <span>Karlovy Vary - O post poslance Parlamentu České republiky zřejmě zabojuje…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/karlovy-vary-jsou-krasne-ale-malo-propagovane-20170205.html" class="img-l"><img src="http://g.denik.cz/19/60/kv-von_denik-100.jpg" width="100" height="75" alt="KLADNÝ VZTAH ke Karlovým Varům má generální manažer Rainer von Kürten. " title="KLADNÝ VZTAH ke Karlovým Varům má generální manažer Rainer von Kürten. "></a>
                <a href="/zpravy_region/karlovy-vary-jsou-krasne-ale-malo-propagovane-20170205.html" class="text-r">
                    Karlovy Vary jsou krásné, ale málo propagované
                    <span>Karlovy Vary - Rainer von Kürten, generální ředitel lázeňského resortu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-zachranit-hotel-ve-hre-jsou-tri-moznosti-20170204.html" class="img-l"><img src="http://g.denik.cz/19/2c/kv-klinovec-d170203ns1pz1_denik-100.jpg" width="100" height="75" alt="Objekty na vrcholu Klínovce - rozhledna, hotel a vysílač." title="Objekty na vrcholu Klínovce - rozhledna, hotel a vysílač."></a>
                <a href="/zpravy_region/jak-zachranit-hotel-ve-hre-jsou-tri-moznosti-20170204.html" class="text-r">
                    Jak zachránit hotel? Ve hře jsou tři možnosti
                    <span>Boží Dar - Jaký bude osud zchátralého hotelu na Klínovci? Nyní jsou ve hře…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.28.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.28.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.28.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.28.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.28.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.28.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.28.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.28.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.28.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.28.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.28.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.28.4.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Zabavený pervitin" href="/galerie/zabaveny-pervitin.html?mm=7500055">
                    <img src="http://g.denik.cz/19/25/viewimage-2-d170203e3wfv1_denik-100.jpg" width="100" height="75" alt="Zabavený pervitin" title="Zabavený pervitin">
                </a>
                <a title="číst článek: Zabavený pervitin" class="video-text" href="/galerie/zabaveny-pervitin.html">
                    <div class="title">video</div>
                    Zabavený pervitin
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Auto se v Chebu propadlo do kráteru" href="/galerie/auto-se-v-chebu-propadlo-do-krateru.html">
                            <img src="http://g.denik.cz/18/64/cheb-propad-silnice20178_denik-100.jpg" width="100" height="75" alt="V chebské ulici Lidická se v noci z pátka na sobotu propadla část vozovky. V kráteru uvízlo auto taxislužby. " title="V chebské ulici Lidická se v noci z pátka na sobotu propadla část vozovky. V kráteru uvízlo auto taxislužby. ">
                        </a>
                        <a title="číst článek: Auto se v Chebu propadlo do kráteru" class="video-text" href="/galerie/auto-se-v-chebu-propadlo-do-krateru.html">
                            <div class="title">galerie</div>
                            Auto se v Chebu propadlo do kráteru
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=karlovarsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-ale-sexy-prdelka-nejkrasnejsi-finka-dobre-vi-jak-se-natocit-a-vyspulit-20170201.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/isabel-ljungdell-insta-sexy-main_denik-100.jpg" width="100" height="56" alt="Nádherná Finka předvedla, jak se umí rozparádit!" title="Nádherná Finka předvedla, jak se umí rozparádit!"></a>
        <a href="http://sip.denik.cz/celebrity/to-je-ale-sexy-prdelka-nejkrasnejsi-finka-dobre-vi-jak-se-natocit-a-vyspulit-20170201.html" target="_blank">To je ale SEXY PRDELKA! Nejkrásnější Finka dobře ví, jak se natočit a vyšpulit…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sileni-japonci-jakymi-uchylnostmi-se-bavi-pri-sexu-20170129.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/5d/naperexicekdes_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/sileni-japonci-jakymi-uchylnostmi-se-bavi-pri-sexu-20170129.html" target="_blank">Šílení Japonci: Jakými ÚCHYLNOSTMI SE BAVÍ PŘI SEXU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/1845-1978-muz-s-dvema-obliceji-sebeoperace-aneb-jak-na-tom-byla-medicina-driv-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c2/perexfotka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/1845-1978-muz-s-dvema-obliceji-sebeoperace-aneb-jak-na-tom-byla-medicina-driv-20170120.html" target="_blank">NECHUTNOSTI z historie lékařství: Muž dvou tváří, SEBEOPEREACE, rovnání páteře!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vdavkuchtiva-eliska-buckova-dala-vagnerovi-nuz-na-krk-svatba-nebo-rozchod-20170202.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/13/3160-750-421-ex_denik-100.jpg" width="100" height="56" alt="Modelka se opravdu velmi změnila." title="Modelka se opravdu velmi změnila."></a>
        <a href="http://sip.denik.cz/celebrity/vdavkuchtiva-eliska-buckova-dala-vagnerovi-nuz-na-krk-svatba-nebo-rozchod-20170202.html" target="_blank">Vdavkuchtivá Eliška Bučková dala Vágnerovi nůž na krk: SVATBA, NEBO ROZCHOD!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f0/2-17_denik-100.jpg" width="100" height="56" alt="Hodně extrémní svatební snímky..." title="Hodně extrémní svatební snímky..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" target="_blank">To snad není ani možné! Nejšílenější SVATEBNÍ snímky, které vás zaručeně šokují</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/448457/nejhorsi-obavy-se-naplnily-igora-barese-50-zdrtila-jeho-nevylecitelna-nemoc.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karlovarsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Nejhorší obavy se naplnily: Igora Bareše (50) zdrtila jeho nevyléčitelná nemoc!</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-udalosti/448581/bojar-muze-vrtet-ocasem-psa-krute-zahrabaneho-do-snehu-si-nasli-novi-panicci.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karlovarsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Bojar může vrtět ocasem. Psa krutě zahrabaného do sněhu si našli noví „páníčci“</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/prulet-meteoru-domy-se-otrasly-nebe-rozcisl-zeleny-blesk-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karlovarsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Průlet meteoru: Domy se otřásly, nebe rozčísl zelený blesk! VIDEO</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karlovarsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/tohle-prekvapi-o-kolik-klesne-hmotnost-kurete-po-rozmrazeni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karlovarsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">UNIKÁTNÍ TEST TN.cz: Kolik vody obsahuje mražené kuře?</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/neskutecne-dojemne-video-prvni-koupani-novorozenych-dvojcatek-jeste-si-mysli-ze-jsou-v-brisku-35719.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě si myslí, že jsou v bříšku" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/b959c38ab3dd5f3ec26edde315f25b22.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/neskutecne-dojemne-video-prvni-koupani-novorozenych-dvojcatek-jeste-si-mysli-ze-jsou-v-brisku-35719.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě si myslí, že jsou v bříšku" target="_blank">Neskutečně dojemné video: První koupání novorozených dvojčátek. Ještě…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/de5966cf78de0b74f10eeccbd884cc72.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" target="_blank">CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/6-triku-jak-vypadat-skvele-na-fotkach-35656.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09008924a47c4baee98842352f020db5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/6-triku-jak-vypadat-skvele-na-fotkach-35656.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!" target="_blank">6 triků, jak VYPADAT SKVĚLE NA FOTKÁCH!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/poznate-ktera-clenka-znameho-tria-3v1-si-privezla-z-dovolene-miminko-35724.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d7db454cf1078db4846e6d2c126de390.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/poznate-ktera-clenka-znameho-tria-3v1-si-privezla-z-dovolene-miminko-35724.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?" target="_blank">Poznáte, která členka známého tria 3v1 si přivezla z dovolené MIMINKO?</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/nemocnice-ostrov-si-velmi-zaklada-na-domacim-prostredi-pro-sve-rodicky-20170206.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/karlovarsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/karlovarsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.28.1.7","","bbReklama-20573.28.1.7","display:block;");
bmone2n.addPosition("20573.28.2.7","","bbReklama-20573.28.2.7","display:block;");
bmone2n.addPosition("20573.28.3.7","","bbReklama-20573.28.3.7","display:block;");
bmone2n.addPosition("20573.28.4.7","","bbReklama-20573.28.4.7","display:block;");
bmone2n.addPosition("20573.28.5.7","","bbReklama-20573.28.5.7","display:block;");
bmone2n.addPosition("20573.28.6.7","","bbReklama-20573.28.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.28.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.28.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.28.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.28.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.28.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.28.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.28.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.28.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.28.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.28.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.28.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.28.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - karlovarsky.denik.cz";
    _sf_async_config.authors = "Barbora Šmudlová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
