<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'karlovarsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Pázler: Trenér mi řekl, že v Liberci bude sázet na jiné útočníky",
		'tag': ["FC Zbrojovka Brno", "FC Slovan Liberec", "Jan Pázler", "útočník", "Pavel Hoftych", "FC Hradec Králové", "FC Viktoria Plzeň", "Morava", "Hradec Králové", "fotbalový turnaj"],
		'autor': 'Jaroslav Kára',
			'publishedDateTime': "2019-08-21T10:35:00+02:00",
			'modifiedDateTime': "2019-08-21T10:37:42+02:00",
			'articleID': 3349160423,
			'back': "3349160423-9209-19",
		'topics': [],
		'breadcrumb': [
			{'name':"Karlovarský deník", 'link':"karlovarsky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/karlovarsky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Pázler: Trenér mi řekl, že v Liberci bude sázet na jiné útočníky", 'link':"https:\/\/karlovarsky.denik.cz\/fotbal-zajimavosti\/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pázler: Trenér mi řekl, že v Liberci bude sázet na jiné útočníky - Karlovarský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Ve druhé lize už má jeho jméno zvuk. Dvakrát se stal jejím nejlepším střelcem, ovšem na trvalé prosazení v nejvyšší české fotbalové soutěži Jan…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jaroslav Kára">
	<meta property="og:site_name" content="Karlovarský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html">
	<meta property="og:title" content="Pázler: Trenér mi řekl, že v Liberci bude sázet na jiné útočníky">
	<meta property="og:description" content="/ROZHOVOR/ Ve druhé lize už má jeho jméno zvuk. Dvakrát se stal jejím nejlepším střelcem, ovšem na trvalé prosazení v nejvyšší české fotbalové soutěži Jan Pázler pořád čeká. Osmadvacetiletý útočník na začátku sezony nefiguroval v plánech libereckého kouče, takže přichází na roční hostování s opcí do brněnské Zbrojovky. „Zázemí, kabina i kluci, všechno je výborné. Zatím mám z Brna příjemné pocity,“ sdělil forvard Pázler.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pázler: Trenér mi řekl, že v Liberci bude sázet na jiné útočníky">
	<meta name="twitter:description" content="/ROZHOVOR/ Ve druhé lize už má jeho jméno zvuk. Dvakrát se stal jejím nejlepším střelcem, ovšem na trvalé prosazení v nejvyšší české fotbalové soutěži Jan Pázler pořád čeká. Osmadvacetiletý útočník na začátku sezony nefiguroval v plánech libereckého kouče, takže přichází na roční hostování s opcí do brněnské Zbrojovky. „Zázemí, kabina i kluci, všechno je výborné. Zatím mám z Brna příjemné pocity,“ sdělil forvard Pázler.">
	<meta property="og:image" content="https://g.denik.cz/50/8a/jan-pazler_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Útočník Jan Pázler v pondělí ve Zbrojovce Brno podepsal roční smlouvu s opcí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/8a/jan-pazler_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/8a/jan-pazler_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-08-21T10:35:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1566459171.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1566554765.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1565948445.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karlovarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karlovarský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/karlovarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkarlovarsky.denik.cz%2Ffotbal-zajimavosti%2Fpazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion karlovarsky_denik">

        <li>
           
            <a href="https://karlovarsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://karlovarsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://karlovarsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://karlovarsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/karlovarsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://karlovarsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://karlovarsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Služba pro seniory:</h3>
        <a href="https://karlovarsky.denik.cz/zpravy_region/senior-expres-mimo-vary-jezdit-nebude-20190426.html" class="text">Vozidla služby senior expres pacienty do Chebu nebo Sokolova nepovezou</a>
        <a href="#close" class="close" data-title="vozidla-sluzby-senior-expres-pacienty-do-chebu-nebo-sokolova-nepovezou"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Pázler: Trenér mi řekl, že v Liberci bude sázet na jiné útočníky</h1>

                    <div class="article-info">
                        <div class="article-date">21.8.2019 
                        </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html&text=P%C3%A1zler%3A%20Tren%C3%A9r%20mi%20%C5%99ekl%2C%20%C5%BEe%20v%20Liberci%20bude%20s%C3%A1zet%20na%20jin%C3%A9%20%C3%BAto%C4%8Dn%C3%ADky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Ffotbal-zajimavosti%2Fpazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html&subject=P%C3%A1zler%3A%20Tren%C3%A9r%20mi%20%C5%99ekl%2C%20%C5%BEe%20v%20Liberci%20bude%20s%C3%A1zet%20na%20jin%C3%A9%20%C3%BAto%C4%8Dn%C3%ADky"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/ROZHOVOR/ Ve druhé lize už má jeho jméno zvuk. Dvakrát se stal jejím nejlepším střelcem, ovšem na trvalé prosazení v nejvyšší české fotbalové soutěži Jan Pázler pořád čeká. Osmadvacetiletý útočník na začátku sezony nefiguroval v plánech libereckého kouče, takže přichází na roční hostování s opcí do brněnské Zbrojovky. „Zázemí, kabina i kluci, všechno je výborné. Zatím mám z Brna příjemné pocity,“ sdělil forvard Pázler.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=jan-pazler&amp;s=50&amp;back=3349160423-9209-19&amp;photo=1">
                <img src="https://g.denik.cz/50/8a/jan-pazler_denik-630-16x9.jpg" width="630" height="354" alt="Útočník Jan Pázler v pondělí ve Zbrojovce Brno podepsal roční smlouvu s opcí." title="Útočník Jan Pázler v pondělí ve Zbrojovce Brno podepsal roční smlouvu s opcí." class="dv3-force-block" srcset="https://g.denik.cz/50/8a/jan-pazler_denik-630-16x9.jpg 1x, https://g.denik.cz/50/8a/jan-pazler_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Útočník Jan Pázler v pondělí ve Zbrojovce Brno podepsal roční smlouvu s opcí. <span class="description-autor"> | Foto: FC Zbrojovka Brno</span></div>
                    <div class="article-text article-content bbtext"><p><strong>Uvažoval jste dlouho nad přesunem do druholigového Brna?</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>V Liberci mi trenér (Pavel Hoftych) řekl, že nebudu dostávat tolik prostoru, kolik bych si představoval. Minulý týden mi pak volal manažer Zbrojovky Požár, přes víkend se vše doladilo a v pondělí už jsem byl na tréninku.</p>
<p><strong>Proč vám trenér Hoftych nedal tolik prostoru?</strong></p>
<p>Řekl mi, že v útoku bude sázet na jiné hráče, chce v útoku typologicky někoho jiného, než jsem já. Nějaké zápasy jsem odehrál, ale cítil jsem, že na mě tolik sázet nebude.</p>
<p><strong>Zklamalo vás, že jste nedostal víc šancí než ve dvou letošních utkáních?</strong></p>
<p>Dostal jsem příležitost proti Plzni, kdy jsem zrovna šanci měl. Bohužel jsem ji nedal, kdybych ji proměnil, bude se to třeba vyvíjet jinak, ale to je kdyby. Teď jsem prostě ve Zbrojovce a budu se rvát o místo tady.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/ostatni_region/neuveritelny-vykon-soukupa-ve-vedru-na-palave-vladl-o-24-minut-20190819.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/68/bb/palavarace2019-1-06_denik-150-3x2.jpg" width="150" height="100" alt="Čtvrtý ročník halfironmanského triatlonu na Pálavě opanoval Petr Soukup. Foto: Kamila Voděrová" title="Čtvrtý ročník halfironmanského triatlonu na Pálavě opanoval Petr Soukup. Foto: Kamila Voděrová" srcset="https://g.denik.cz/68/bb/palavarace2019-1-06_denik-150-3x2.jpg 1x, https://g.denik.cz/68/bb/palavarace2019-1-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Neuvěřitelný výkon Soukupa, ve vedru na Pálavě vládl o 14 minut</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Ve druhé lize už jste si jméno udělal, rád byste si přitom uchoval spíš přídomek prvoligového fotbalisty, je to tak?</strong></p>
<p>Přesně. Druhou ligu jsem hrál v Hradci Králové, mám ji projitou stejně jako první. Druhá liga je nesmírně těžká, doufám, že se s Brnem porveme o postupové příčky.</p>
<p><strong>Pomůže vám v kariéře, když ve druhé lize opět ukážete, že jste střelec?</strong></p>
<p>Chci zase ukázat, že góly snad dávat umím, a pomoct týmu, podílet se na tom, abychom s Brnem hráli nahoře. Neberu přesun jako krok zpět.</p>
<p><strong>Ozval se vám i Hradec Králové?</strong></p>
<p>Z Hradce mě trenér ani sportovní ředitel nekontaktovali, takže o nějakém zájmu z jejich strany nic nevím.</p>
<p><strong>Vyhovuje vám druhá liga kvůli soubojům?</strong></p>
<p>Je v tomhle trošku jiná. První liga mi přijde víc takticky svázaná, druhá je především hodně o soubojích. Je to těžká soutěž, bude náročné z ní postoupit. Doufám, že to bude v pohodě a bude se nám společně dařit.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/fotbal-druha-liga/posily-ze-zbrojovky-to-v-lisni-nemaji-lehke-20190819.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/a6/brno-sport-fotbal-narodni-liga-sk-lisen-bila-marek-vintr-proti-fc-slavoj-vysehrad-modra-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="SK Líšeň v bílém (Marek Vintr)." title="SK Líšeň v bílém (Marek Vintr)." srcset="https://g.denik.cz/50/a6/brno-sport-fotbal-narodni-liga-sk-lisen-bila-marek-vintr-proti-fc-slavoj-vysehrad-modra-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/50/a6/brno-sport-fotbal-narodni-liga-sk-lisen-bila-marek-vintr-proti-fc-slavoj-vysehrad-modra-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Posily ze Zbrojovky to v Líšni nemají lehké</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Dovede si představit, že nastoupíte na hrotu útoku společně s urostlým brněnským kapitánem Lukášem Magerou?</strong></p>
<p>Zatím jsme se o tom nebavili, ale myslím, že klidně můžeme hrát i spolu, v tom problém nebude.</p>
<p><strong>Nastupoval jste už ve Znojmě, vracíte se do známého prostředí jižní Moravy?</strong></p>
<p>Nějaká místa v Brně znám, občas jsem sem jel. Myslím, že jsem celkem přizpůsobivý, v tomhle problém snad nebude.</p>
<p><strong>Budete se stěhovat z Liberce?</strong></p>
<p>Teď to řeším a uvidím, co z toho bude, něco tady musím najít.</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/jaroslav-kara-1788.html">Jaroslav Kára</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">21.8.2019</span>
    <a href="/diskuse/nova/XulX2.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html&text=P%C3%A1zler%3A%20Tren%C3%A9r%20mi%20%C5%99ekl%2C%20%C5%BEe%20v%20Liberci%20bude%20s%C3%A1zet%20na%20jin%C3%A9%20%C3%BAto%C4%8Dn%C3%ADky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Ffotbal-zajimavosti%2Fpazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html&subject=P%C3%A1zler%3A%20Tren%C3%A9r%20mi%20%C5%99ekl%2C%20%C5%BEe%20v%20Liberci%20bude%20s%C3%A1zet%20na%20jin%C3%A9%20%C3%BAto%C4%8Dn%C3%ADky"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: FC Zbrojovka Brno" href="/tagy/fc-zbrojovka-brno-649.html">FC Zbrojovka Brno, </a></li>
                <li><a title="Štítek: FC Slovan Liberec" href="/tagy/fc-slovan-liberec-142.html">FC Slovan Liberec, </a></li>
                <li><a title="Štítek: Jan Pázler" href="/tagy/jan-pazler-8590.html">Jan Pázler, </a></li>
                <li><a title="Štítek: útočník" href="/tagy/utocnik-320.html">útočník, </a></li>
                <li><a title="Štítek: Pavel Hoftych" href="/tagy/pavel-hoftych-15767.html">Pavel Hoftych, </a></li>
                <li><a title="Štítek: FC Hradec Králové" href="/tagy/fc-hradec-kralove-462.html">FC Hradec Králové, </a></li>
                <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-314.html">FC Viktoria Plzeň, </a></li>
                <li><a title="Štítek: Morava" href="/tagy/morava-635.html">Morava, </a></li>
                <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-296.html">Hradec Králové, </a></li>
                <li><a title="Štítek: fotbalový turnaj" href="/tagy/fotbalovy-turnaj-292.html">fotbalový turnaj</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="2009208593,1526426828,2818531780,4058400514,2036978799,523280076,1914014746"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/iii-trida-na-uvod-padlo-dvaactyricet-branek-20190820.html"  title="číst článek: III. třída: Na úvod padlo dvaačtyřicet branek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/19/79/fotogalerie-na-uvod-padlo-dvaactyricet-branek-04_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Kyselky (v modrém) v úvodním kole III. třídy porazily Počerny 3:1." title="Fotbalisté Kyselky (v modrém) v úvodním kole III. třídy porazily Počerny 3:1." srcset="https://g.denik.cz/19/79/fotogalerie-na-uvod-padlo-dvaactyricet-branek-04_denik-210-3x2.jpg 1x, https://g.denik.cz/19/79/fotogalerie-na-uvod-padlo-dvaactyricet-branek-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fotbaliste-kyselky-v-modrem-v-uvodnim-kole-iii-tridy-porazily-pocerny-3-1.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>
        <a class="box-article-tag" href="/galerie/fotbaliste-kyselky-v-modrem-v-uvodnim-kole-iii-tridy-porazily-pocerny-3-1.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/fotbal_region/iii-trida-na-uvod-padlo-dvaactyricet-branek-20190820.html"      
>
            <h3 class="box-article-title fs20">III. třída: Na úvod padlo dvaačtyřicet branek</h3>
            <h4 class="box-article-perex fs16">Karlovarsko – /FOTO, VIDEO/ V úvodním kole okresní fotbalové III. třídy se kanonýři vůbec…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/dalovice-golove-zmasakrovaly-zluticke-becko-20190820.html"  title="číst článek: Dalovice gólově zmasakrovaly žlutické béčko" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/19/9f/fotogalerie-dalovice-golove-zmasakrovaly-zluticke-becko-13_denik-210-3x2.jpg" width="210" height="140" alt="Souboj rezervních týmů, který se odehrál  v Nejdku, kde se postavila tamní rezerva béčku Kolové, skončil po nerozhodném výsledku dělbou bodů." title="Souboj rezervních týmů, který se odehrál  v Nejdku, kde se postavila tamní rezerva béčku Kolové, skončil po nerozhodném výsledku dělbou bodů." srcset="https://g.denik.cz/19/9f/fotogalerie-dalovice-golove-zmasakrovaly-zluticke-becko-13_denik-210-3x2.jpg 1x, https://g.denik.cz/19/9f/fotogalerie-dalovice-golove-zmasakrovaly-zluticke-becko-13_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/dalovice-golove-zmasakrovaly-zluticke-becko.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/fotbal_region/dalovice-golove-zmasakrovaly-zluticke-becko-20190820.html"      
>
            <h3 class="box-article-title fs20">Dalovice gólově zmasakrovaly žlutické béčko</h3>
            <h4 class="box-article-perex fs16">Odstartováno. O víkendu zahájil svou podzimní část okresní přebor mužů Karlovarska. A bylo se na…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-plna-nadrz-zdarma-invite-23530891.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23530891_1/1562679755" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-plna-nadrz-zdarma-invite-23530891.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mitsubishi ASX</h3>
		                   	<div>PLNÁ NÁDRŽ ZDARMA …</div>
		                	<div class="service-box-strong">425 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-77kW-Sedan-Limuzina-156383856810615960.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/6710/28098/13575/0/12218342946710/images/156383856813515961.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-77kW-Sedan-Limuzina-156383856810615960.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div title="koupeno v CZ">koupeno v CZ</div>
		                	<div class="service-box-strong">151 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-4-T-Kombi-156634423390920493.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/6710/28098/13575/0/12218342946710/images/156634423393620494.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-4-T-Kombi-156634423390920493.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div title="první majitel, koupeno v D">první majitel, koupeno v…</div>
		                	<div class="service-box-strong">77 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/50\/77\/brno-srbska-sport-fotbal-foceni-tym-zbrojovka-brno-trener-pavel-sustr-0425-clone_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/nebudu-se-u-tymu-drzet-zuby-nehty-muzu-rezignovat-rika-kouc-sustr-20190823.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/77/brno-srbska-sport-fotbal-foceni-tym-zbrojovka-brno-trener-pavel-sustr-0425-clone_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Pavel Šustr." title="Trenér Pavel Šustr." srcset="https://g.denik.cz/50/77/brno-srbska-sport-fotbal-foceni-tym-zbrojovka-brno-trener-pavel-sustr-0425-clone_denik-300-16x9.jpg 1x, https://g.denik.cz/50/77/brno-srbska-sport-fotbal-foceni-tym-zbrojovka-brno-trener-pavel-sustr-0425-clone_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nebudu se u týmu držet zuby nehty, můžu rezignovat, říká kouč Šustr</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fc-zbrojovka-brno-v-cervenem-proti-fk-usti-nad-labem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/ve-zbrojovce-neuspel-v-lisni-se-cermak-vypracoval-v-oporu-a-vyhlizi-soupere-20190822.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/82/brno-sport-fotbal-narodni-liga-sk-lisen-bila-adrian-cermak-proti-fc-slavoj-vysehrad-modra_denik-300-16x9.jpg" width="300" height="169" alt="Zápas SK Líšeň (v bílém) proti FC Slavoj Vyšehrad." title="Zápas SK Líšeň (v bílém) proti FC Slavoj Vyšehrad." srcset="https://g.denik.cz/50/82/brno-sport-fotbal-narodni-liga-sk-lisen-bila-adrian-cermak-proti-fc-slavoj-vysehrad-modra_denik-300-16x9.jpg 1x, https://g.denik.cz/50/82/brno-sport-fotbal-narodni-liga-sk-lisen-bila-adrian-cermak-proti-fc-slavoj-vysehrad-modra_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ve Zbrojovce neuspěl, v Líšni se Čermák vypracoval v oporu a vyhlíží soupeře</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/zapas-vikendu-kluk-z-plakatu-zve-na-zapas-se-svoji-opavou-20190823.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-300-16x9.jpg" width="300" height="169" alt="Konžský záložník Joel Kayamba nastoupí v dresu Plzně podruhé proti Opavě." title="Konžský záložník Joel Kayamba nastoupí v dresu Plzně podruhé proti Opavě." srcset="https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-300-16x9.jpg 1x, https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Zápas víkendu: Kluk z plakátu zve na zápas se svojí Opavou</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fc-viktoria-plzen-1-fc-slovackoasfdgtr.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5a/profimedia-0465971469_denik-300-16x9.jpg" width="300" height="169" alt="Útočník Bohemians Michael Ugwu." title="Útočník Bohemians Michael Ugwu." srcset="https://g.denik.cz/1/5a/profimedia-0465971469_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5a/profimedia-0465971469_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Chci být lepší než Lewandowski, říká nigerijský útočník Bohemians</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/banik-ostrava-bohemians-1905.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 50
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/natrenujte-na-karlovarsky-triatlon-8-dil-rady-od-reprezentantu-20190819.html"  title="číst článek: Natrénujte na karlovarský triatlon. 8. díl: Rady od reprezentantů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/78/terenni-hradecky-triatlon-behani-plavani-cyklistika-biricka260717-hk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/78/terenni-hradecky-triatlon-behani-plavani-cyklistika-biricka260717-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/78/terenni-hradecky-triatlon-behani-plavani-cyklistika-biricka260717-hk_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/natrenujte-na-karlovarsky-triatlon-8-dil-rady-od-reprezentantu-20190819.html"      
>
            <h3 class="box-article-title fs20">Natrénujte na karlovarský triatlon. 8. díl: Rady od reprezentantů</h3>
            <h4 class="box-article-perex fs16">Karlovy Vary – CITY TRIATHLON Karlovy Vary není „pouze“ o Světovém poháru, na který se 25. srpna do města sjedou největší triatlonové hvězdy planety, ale…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-45004055-w9764k.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotní laboranti</h3>
				       	<div>Zdravotní laboranti…</div>
				       	<div class="service-box-strong">12 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44823930-wctc1a.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-45647436-w853ne.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Kultura a sport Maséři (kromě odborných masérů ve</h3>
				       	<div>Maséři (kromě odborných…</div>
				       	<div class="service-box-strong">180 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/do-varu-miri-svetova-elita-20190823.html"  title="číst článek: Do Varů míří světová elita" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/39/f0/triatlon-decimuz-litomysl-2017-25_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/39/f0/triatlon-decimuz-litomysl-2017-25_denik-210-3x2.jpg 1x, https://g.denik.cz/39/f0/triatlon-decimuz-litomysl-2017-25_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/do-varu-miri-svetova-elita-20190823.html"      
>
            <h3 class="box-article-title fs20">Do Varů míří světová elita</h3>
            <h4 class="box-article-perex fs16">V Karlových Varech se opět sejdou nejlepší triatlonisté planety.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/tipy-deniku-krasa-mest-klid-prirody-bezci-maji-na-vyber-bezecke-trasy-20200819.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'karlovarsky.denik.cz' })" title="číst článek: Krása měst i klid přírody. Čeští běžci si mohou vybírat z rozmanitých tras" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/25/5720147-praha-pocasi-slunce-zima-unor-bezec-behani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/25/5720147-praha-pocasi-slunce-zima-unor-bezec-behani_denik-210-3x2.jpg 1x, https://g.denik.cz/1/25/5720147-praha-pocasi-slunce-zima-unor-bezec-behani_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/behani-v-praze.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ostatni_region/tipy-deniku-krasa-mest-klid-prirody-bezci-maji-na-vyber-bezecke-trasy-20200819.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'karlovarsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Krása měst i klid přírody. Čeští běžci si mohou vybírat z rozmanitých tras</h3>
            <h4 class="box-article-perex fs16">Historickým centrem města nebo třeba neporušenou přírodou Českého ráje se pokochají běžci při…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-karlovy-vary-sokolovska-1023-3841874#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5d5fe16f352f82.53232625.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-karlovy-vary-sokolovska-1023-3841874#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Karlovy Vary, Sokolovská 1023">Karlovy Vary, Sokolovská…</h3>
		       			<div>Pronájem bytu 4+kk</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karlovy-vary-krymska-3841615#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d5f0680423718.08637641.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karlovy-vary-krymska-3841615#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Karlovy Vary, Krymská">Karlovy Vary, Krymská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 090 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-sokolovska-3841592#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d5f063fafbde9.03587947.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-sokolovska-3841592#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Karlovy Vary, Sokolovská">Karlovy Vary, Sokolovská</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 890 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/vintirov-v-prestrelce-znicil-citice-20190819.html"  title="číst článek: Vintířov v přestřelce zničil Citice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/3b/penalta-fotbal-8789789_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/3b/penalta-fotbal-8789789_denik-210-3x2.jpg 1x, https://g.denik.cz/43/3b/penalta-fotbal-8789789_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/vintirov-v-prestrelce-znicil-citice-20190819.html"      
>
            <h3 class="box-article-title fs20">Vintířov v přestřelce zničil Citice</h3>
            <h4 class="box-article-perex fs16">Karlovarský kraj – V úvodním kole podzimní části krajské I. A třídy se kanonýři vůbec nešetřili. Fanoušci mohli zhlédnout několik vysokých vítězství. Do…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/demolice-porici-znicilo-touzim-slavia-b-vystrihla-prehmat-kola-20190819.html"  title="číst článek: Demolice. Poříčí zničilo Toužim, Slavia B vystřihla přehmat kola" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/19/d8/fotogalerie-demolice-porici-znicilo-touzim-slavia-b-vystrihla-prehmat-kola-16_denik-210-3x2.jpg" width="210" height="140" alt="Karlovarská Lokomotiva v úvodním kole podzimní části krajského přeboru udolala 1:0 výběr Nové Role." title="Karlovarská Lokomotiva v úvodním kole podzimní části krajského přeboru udolala 1:0 výběr Nové Role." srcset="https://g.denik.cz/19/d8/fotogalerie-demolice-porici-znicilo-touzim-slavia-b-vystrihla-prehmat-kola-16_denik-210-3x2.jpg 1x, https://g.denik.cz/19/d8/fotogalerie-demolice-porici-znicilo-touzim-slavia-b-vystrihla-prehmat-kola-16_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/karlovarska-lokomotiva-v-uvodnim-kole-podzimni-casti-krajskeho-preboru.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal_region/demolice-porici-znicilo-touzim-slavia-b-vystrihla-prehmat-kola-20190819.html"      
>
            <h3 class="box-article-title fs20">Demolice. Poříčí zničilo Toužim, Slavia B vystřihla přehmat kola</h3>
            <h4 class="box-article-perex fs16">Zahájeno. Pěkně zostra odstartoval o víkendu svůj nový fotbalový ročník krajský přebor mužů. Do…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/ed/jak-miluji-cesi-9_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - kdy mít první dítě" title="Jak milují Češi - kdy mít první dítě" srcset="https://g.denik.cz/1/ed/jak-miluji-cesi-9_denik-300-16x9.png 1x, https://g.denik.cz/1/ed/jak-miluji-cesi-9_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>
<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-2019-color">
      <a href="/vysledky/fortuna-liga-2019/2019/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga-2019/2019/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2019/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl-a/2019/">FORTUNA ČFL - A</option>
          <option value="/vysledky/fortuna-cfl-b/2019/">FORTUNA ČFL - B</option>
          <option value="/vysledky/fortuna-msfl/2019/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka </th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>6</td>
          <td>5</td>
          <td>1</td>
          <td>0</td>
          <td>11:1</td>
          <td class="table-score">16</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>6</td>
          <td>4</td>
          <td>1</td>
          <td>1</td>
          <td>13:5</td>
          <td class="table-score">13</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>7</td>
          <td>4</td>
          <td>0</td>
          <td>3</td>
          <td>12:8</td>
          <td class="table-score">12</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png" alt="1. FC Slovácko"></td>
          <td>7</td>
          <td>4</td>
          <td>0</td>
          <td>3</td>
          <td>7:11</td>
          <td class="table-score">12</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>6</td>
          <td>3</td>
          <td>2</td>
          <td>1</td>
          <td>9:7</td>
          <td class="table-score">11</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>6</td>
          <td>3</td>
          <td>1</td>
          <td>2</td>
          <td>12:8</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png" alt="SK Sigma Olomouc"></td>
          <td>7</td>
          <td>3</td>
          <td>1</td>
          <td>3</td>
          <td>8:8</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> FC Fastav Zlín
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/zln.png" alt="FC Fastav Zlín"></td>
          <td>6</td>
          <td>3</td>
          <td>0</td>
          <td>3</td>
          <td>6:4</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png" alt="FK Mladá Boleslav"></td>
          <td>5</td>
          <td>3</td>
          <td>0</td>
          <td>2</td>
          <td>10:9</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> Bohemians Praha 1905
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/boh.png" alt="Bohemians Praha 1905"></td>
          <td>6</td>
          <td>2</td>
          <td>1</td>
          <td>3</td>
          <td>10:11</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> 1. FK Příbram
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/pri.png" alt="1. FK Příbram"></td>
          <td>6</td>
          <td>2</td>
          <td>1</td>
          <td>3</td>
          <td>6:9</td>
          <td class="table-score">7</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga-2019/2019/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/zapas-vikendu-kluk-z-plakatu-zve-na-zapas-se-svoji-opavou-20190823.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-120-3x2.jpg" width="120" height="80" alt="Konžský záložník Joel Kayamba nastoupí v dresu Plzně podruhé proti Opavě." title="Konžský záložník Joel Kayamba nastoupí v dresu Plzně podruhé proti Opavě." srcset="https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-120-3x2.jpg 1x, https://g.denik.cz/46/56/foto-k-clanku-kluk-z-plakatu-zve-na-zapas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/zapas-vikendu-kluk-z-plakatu-zve-na-zapas-se-svoji-opavou-20190823.html" tabindex="-1" title="číst článek: Zápas víkendu: Kluk z plakátu zve na zápas se svojí Opavou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zápas víkendu: Kluk z plakátu zve na zápas se svojí…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5a/profimedia-0465971469_denik-120-3x2.jpg" width="120" height="80" alt="Útočník Bohemians Michael Ugwu." title="Útočník Bohemians Michael Ugwu." srcset="https://g.denik.cz/1/5a/profimedia-0465971469_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5a/profimedia-0465971469_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/chci-byt-lepsi-nez-lewandowski-rika-mlady-utocnik-bohemians-20190823.html" tabindex="-1" title="číst článek: Chci být lepší než Lewandowski, říká nigerijský útočník Bohemians" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chci být lepší než Lewandowski, říká nigerijský…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/trest-pro-banik-v-jablonci-a-na-letne-bez-fanousku-navic-zaplati-pokutu-20190822.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-120-3x2.jpg" width="120" height="80" alt="Utkání 5. kola první fotbalové ligy: FC Baník Ostrava - Bohemians 1905 , 10. srpna 2019 v Ostravě. Na snímku fanoušci." title="Utkání 5. kola první fotbalové ligy: FC Baník Ostrava - Bohemians 1905 , 10. srpna 2019 v Ostravě. Na snímku fanoušci." srcset="https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-120-3x2.jpg 1x, https://g.denik.cz/57/f5/ostrava-praha-banik-bohemians-1905-fotbal-21-37_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/trest-pro-banik-v-jablonci-a-na-letne-bez-fanousku-navic-zaplati-pokutu-20190822.html" tabindex="-1" title="číst článek: Trest pro Baník? V Jablonci a na Letné bez fanoušků, navíc zaplatí pokutu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trest pro Baník? V Jablonci a na Letné bez fanoušků,…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/pri-nehodach-zavinenych-cyklisty-letos-zahynulo-uz-19-lidi-casto-jezdi-namol-20190821.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karlovarsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/59/2208-data-cyklisti-web-foto_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/59/2208-data-cyklisti-web-foto_denik-120-3x2.png 1x, https://g.denik.cz/113/59/2208-data-cyklisti-web-foto_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/pri-nehodach-zavinenych-cyklisty-letos-zahynulo-uz-19-lidi-casto-jezdi-namol-20190821.html" tabindex="-1" title="číst článek: Při nehodách zaviněných cyklisty letos zahynulo už 19 lidí. Často jezdí „namol“" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karlovarsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Při nehodách zaviněných cyklisty letos zahynulo už 19…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/dominik-si-druhou-sanci-vybojoval-ted-pomaha-druhym-20190820.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karlovarsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/1/0c/dominik-ivanys-2_denik-120-3x2.jpg" width="120" height="80" alt="Dominik Ivanys byl závislý na heroinu. Nyní pomáhá ostatním se ze závislosti dostat." title="Dominik Ivanys byl závislý na heroinu. Nyní pomáhá ostatním se ze závislosti dostat." srcset="https://g.denik.cz/1/0c/dominik-ivanys-2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0c/dominik-ivanys-2_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/dominik-si-druhou-sanci-vybojoval-ted-pomaha-druhym-20190820.html" tabindex="-1" title="číst článek: Dominik si druhou šanci vybojoval, teď pomáhá druhým" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karlovarsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Dominik si druhou šanci vybojoval, teď pomáhá druhým</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': karlovarsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': karlovarsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': karlovarsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509456965630"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vazne-zraneni-pri-konfliktu-v-praze-podezreleho-zadrzela-policie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/77d80d8dbfe843716042c80d4d7b7ad6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vazne-zraneni-pri-konfliktu-v-praze-podezreleho-zadrzela-policie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Útok nožem v Praze! Dva lidé jsou vážně zraněni, podezřelého má policie" target="_blank">
                <h3 class="box-article-title fs16">Útok nožem v Praze! Dva lidé jsou vážně zraněni,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vazna-nehoda-na-detskem-tabore-tri-deti-se-popalily-divku-odvezl-vrtulnik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b07cb23d99edc809cce4ac1fe5ef7842.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vazna-nehoda-na-detskem-tabore-tri-deti-se-popalily-divku-odvezl-vrtulnik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vážná nehoda na dětském táboře! Tři děti se popálily, dívku odvezl vrtulník" target="_blank">
                <h3 class="box-article-title fs16">Vážná nehoda na dětském táboře! Tři děti se popálily, dívku…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/madonna-a-jeji-nejvetsi-tajemstvi-dite-s-dealerem-drog-20140712.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/webbbb1474_denik-120-3x2.jpg" width="120" height="80" alt="Madonna měla vždycky divné choutky..." title="Madonna měla vždycky divné choutky..." srcset="https://g.denik.cz/56/34/webbbb1474_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/webbbb1474_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/madonna-a-jeji-nejvetsi-tajemstvi-dite-s-dealerem-drog-20140712.html" tabindex="-1" title="číst článek: Madonna a její největší TAJEMSTVÍ: DÍTĚ s dealerem drog!"      target="_blank"
>
            <h3 class="box-article-title fs16">Madonna a její největší TAJEMSTVÍ: DÍTĚ s dealerem…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-z-pohadek-jan-censky-sokuje-neveru-bere-jako-normalni-vec-20170331.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/42/1209-censky-til_denik-120-3x2.jpg" width="120" height="80" alt="Jan Čenský" title="Jan Čenský" srcset="https://g.denik.cz/56/42/1209-censky-til_denik-120-3x2.jpg 1x, https://g.denik.cz/56/42/1209-censky-til_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-z-pohadek-jan-censky-sokuje-neveru-bere-jako-normalni-vec-20170331.html" tabindex="-1" title="číst článek: Princ z pohádek Jan Čensky překvapil: NEVĚRU bere jako NORMÁLNÍ věc!"      target="_blank"
>
            <h3 class="box-article-title fs16">Princ z pohádek Jan Čensky překvapil: NEVĚRU bere jako…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bydleni-anna-slovackova-20190818.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2.jpg" width="120" height="80" alt="Celý byt si Anička zařizovala sama." title="Celý byt si Anička zařizovala sama." srcset="https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/anicka-slovackova2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bydleni-anna-slovackova-20190818.html" tabindex="-1" title="číst článek: Anna Slováčková ukázala svůj krásný mezonetový byt v centru Prahy"      target="_blank"
>
            <h3 class="box-article-title fs16">Anna Slováčková ukázala svůj krásný mezonetový byt v…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/z-pekla-stesti-film-zajimavosti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a3/zpeklastesti-09_denik-120-3x2.jpg" width="120" height="80" alt="Z pekla štěstí" title="Z pekla štěstí" srcset="https://g.denik.cz/56/a3/zpeklastesti-09_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a3/zpeklastesti-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/z-pekla-stesti-film-zajimavosti.html" tabindex="-1" title="číst článek: Perličky z natáčení filmu Z pekla štěstí"      target="_blank"
>
            <h3 class="box-article-title fs16">Perličky z natáčení filmu Z pekla štěstí</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/2/3/9/6/6/1123966-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">21.08. - 27.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/4/7/1/1000471-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.08. - 23.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/1/5/6/5/6/1115656-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">21.08. - 27.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/2/8/7/2/1/1128721-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.08. - 28.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/9/3/8/7/0/0/938700-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">23.08. - 23.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-45647436-w853ne.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kultura a sport Maséři (kromě odborných masérů ve, 180 Kč">
				       	Kultura a sport Maséři (kromě odborných masérů ve, 180 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44884102-wh6cf3.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
				       	Stavebnictví Zedník, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43040049-w14urh.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
				       	Stavebnictví Zedník, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-45132812-wn8hvj.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 16 000 Kč">
				       	Administrativa Administrativní pracovník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-42846512-wr2hde.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 28 000 Kč">
				       	Výroba Zámečníci strojů, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-prakticka-43605991-wnsrpr.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Praktická sestra, 25 000 Kč">
				       	Zdravotnictví Praktická sestra, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-45301011-wmqsgt.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 30 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-42674751-wnd5dn.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 25 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-1-2i-Authen-Hatchback-154155115237830458.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Twingo první majitel, servisní knížka, koupeno v D">
			          	Renault Twingo první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Accent/Accent-1-4i-CR-1-Sedan-Limuzina-15665822426452151.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Accent první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai Accent první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-4-SUV-15665792803751048.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v CZ">
			          	Hyundai iX35 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-4-SUV-1566580110247105.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v CZ">
			          	Hyundai iX35 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-S-SUV-15665796591191420.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka">
			          	Hyundai Santa Fe první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Accent/Accent-1-4i-CR-1-Sedan-Limuzina-15665823927272639.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Accent první majitel, koupeno v CZ">
			          	Hyundai Accent první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-CVVT-C-MPV-15665836036855480.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-0-i-FAMI-Hatchback-15665836118795542.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i10 max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i10 max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-x-enjoy-1-4turbo-34450358.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka X Enjoy 1.4Turbo">
			          	Opel Mokka X Enjoy 1.4Turbo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-eclipse-cross/suv/benzin/mitsubishi-eclipse-cross-1-5-nova-cena-inform-23530870.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Eclipse Cross 1,5 NOVÁ CENA  INFORM">
			          	Mitsubishi Eclipse Cross 1,5 NOVÁ CENA  INFORM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-x-enjoy-1-4-turbo-34450230.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka X Enjoy 1.4 Turbo">
			          	Opel Mokka X Enjoy 1.4 Turbo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-plna-nadrz-zdarma-invite-23530925.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX PLNÁ NÁDRŽ ZDARMA  INVITE+">
			          	Mitsubishi ASX PLNÁ NÁDRŽ ZDARMA  INVITE+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-mx-5/kabriolet/benzin/mazda-mx-5-1-5-g132-challenge-soft-top-34450320.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda MX-5 1,5 G132 Challenge Soft Top">
			          	Mazda MX-5 1,5 G132 Challenge Soft Top
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-350-bluetec-4matic-21153055.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 350 Bluetec 4MATIC">
			          	Mercedes-Benz Třídy M ML 350 Bluetec 4MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/hatchback/benzin/toyota-auris-1-6-mc15-5hb-1-6-v-zre18-33781594.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris 1,6 MC15 5HB 1.6 V ZRE18">
			          	Toyota Auris 1,6 MC15 5HB 1.6 V ZRE18
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-c-220-d-avantgarde-21152968.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy C C 220 d Avantgarde">
			          	Mercedes-Benz Třídy C C 220 d Avantgarde
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-sokolovska-3841592#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karlovy Vary, Sokolovská Prodej bytu 2+1">
			          	Karlovy Vary, Sokolovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-stanovice-3841196#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Stanovice Prodej bytu 1+1">
			          	Stanovice Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ostrov-vancurova-3841118#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrov, Vančurova Prodej bytu 3+kk">
			          	Ostrov, Vančurova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ostrov-severni-3840989#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrov, Severní Pronájem bytu 3+1">
			          	Ostrov, Severní Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrov-3840880#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrov Prodej bytu 2+1">
			          	Ostrov Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ostrov-hlavni-trida-3840754#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ostrov, Hlavní třída Prodej bytu 2+1">
			          	Ostrov, Hlavní třída Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karlovy-vary-gagarinova-3840721#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karlovy Vary, Gagarinova Prodej bytu 3+1">
			          	Karlovy Vary, Gagarinova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-touzim-3840686#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toužim Prodej domu">
			          	Toužim Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_karlovarsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/karlovarsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//karlovarsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html -->
<!-- https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html -->
<script>
	if("https:\/\/karlovarsky.denik.cz\/fotbal-zajimavosti\/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html" != window.location.href && "karlovarsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://karlovarsky.denik.cz/fotbal-zajimavosti/pazler-trener-mi-rekl-ze-v-liberci-bude-sazet-na-jine-utocniky-20190821.html'
	    });
	}
</script>

</body>
</html>
