
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'karlovarsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Šampioni z lázní uzavřeli v krátkém čase kádr, doznal pouze kosmetických změn",
		'tag': ["Karlovarský kraj", "ČEZ", "Ondřej Hudeček", "Uniqa Insurance Group", "Liga mistrů UEFA", "Daniel Pfeffer", "Ústí nad Labem"],
		'author': 'Daniel Seifert',
		'publishedDateTime': "2021-05-22T08:00:00+02:00",
    	'modifiedDateTime': "2021-05-22T08:00:00+02:00",
		'articleID': 2433140454,
		'articleType': 'text',
		'back': "2433140454-853-19",
		'image': 'https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Karlovarský deník", 'link':"karlovarsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/karlovarsky.denik.cz\/ostatni_region\/"},
			{'name':"Šampioni z lázní uzavřeli v krátkém čase kádr, doznal pouze kosmetických změn", 'link':"https:\/\/karlovarsky.denik.cz\/ostatni_region\/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/karlovarsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html",
            "name": "www.denik.cz",
            "headline": "Šampioni z lázní uzavřeli v krátkém čase kádr, doznal pouze kosmetických změn",
            "description": "Soupiska úřadujícího šampiona UNIQA extraligy VK ČEZ Karlovarsko je uzavřena.",
            "articleBody":
                    "Představitelům klubu z lázeňského města se totiž podařilo naplnit soupisku na příští sezonu v rekordně krátkém čase, prakticky ještě v období oslav mistrovského titulu.\n\n„Změn v kádru jsme měli málo, po sezoně odešli pouze dva hráči,“ narážel manažer VK ČEZ Karlovarsko Ondřej Hudeček na odchody nahrávače Lukáše Ticháčka a smečaře Marcela Luxe.\nNaopak novými tvářemi v kádru úřadujících mistrů jsou reprezentační blokař Adam Zajíček a smečař slovenského národního týmu Jakub Ihnát. S oběma hráči se dohodlo Karlovarsko na dvouletém kontraktu.\n„Podepsáno už měli Patrik Indra a Martin Fišer. Radek Baláž má tříletý kontrakt a míří na hostování do Ústí nad Labem, kde snad dostane větší prostor na hřišti. S mladým odchovancem Tomášem Houdou ještě bude klub jednat,“ přibližuje Hudeček dění ohledně podpisu kontraktů s hráči.\n\nVětšina stávajících hráčů A-týmu pak své smlouvy s Karlovarskem prodloužila. Kontrakty do konce příští sezony mají ofenzivní opory Karlovaráků Lukáš Vašina a Daniel Římal a také trojice cizinců, kanadský blokař Marc Wilson, polský smečař Lukasz Wiese i nizozemský nahrávač Wessel Keemink, s nímž klub počítá jako s nahrávačskou jedničkou.\nDále pak smlouvu na dva roky podepsal blokař Vojtěch Patočka. Dokonce do jara 2024 pak prodloužila kontrakt obě libera Varáků Daniel Pfeffer a Martin Kočka.\n„V této sestavě budeme mít podobné ambice jako v uplynulé sezoně, to znamená dostat se do finále Českého poháru, minimálně do semifinále extraligy a dosáhnout nějakého úspěchu v Lize mistrů, třeba v podobě první výhry na hřišti,“ zapakoval Hudeček cíle, které jsou každoročně v podání Karlovarska nejvyšší.\n\nKrátce po skončení sezony má jen málokterý z karlovarských mistrů volný program. Mladí odchovanci klubu pokračují v tréninkovém procesu na beachvolejbalových kurtech a dalších šest hráčů plní reprezentační povinnosti. K zahájení přípravy na nadcházející sezonu se obhájci extraligového titulu sejdou až na začátku srpna."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg",
                "description":"Mistři UNIQA extraligy ve volejbale mužů - VK ČEZ Karlovarsko.",
                "name":"Mistři UNIQA extraligy ve volejbale mužů - VK ČEZ Karlovarsko."
                ,"width": 1600,
                "height": 987
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-05-22T08:00:00+02:00",
            "dateModified": "2021-05-22T06:19:43+02:00",
            "datePublished": "2021-05-22T08:00:00+02:00",
            "keywords": "",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Daniel Seifert"
            },
            "editor": {
                "@type": "Person",
                "name": "Daniel Seifert"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Karlovarský deník",
                "item": "https:\/\/karlovarsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https:\/\/karlovarsky.denik.cz\/ostatni_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Šampioni z lázní uzavřeli v krátkém čase kádr, doznal pouze kosmetických změn",
                "item": "https:\/\/karlovarsky.denik.cz\/ostatni_region\/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Šampioni z lázní uzavřeli v krátkém čase kádr, doznal pouze kosmetických změn - Karlovarský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Soupiska úřadujícího šampiona UNIQA extraligy VK ČEZ Karlovarsko je uzavřena.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001621588429/build/js/test-cache.js" defer></script>




    <meta name="author" content="Daniel Seifert">


	<meta property="og:site_name" content="Karlovarský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html">
	<meta property="og:title" content="Šampioni z lázní uzavřeli v krátkém čase kádr, doznal pouze kosmetických změn">
	<meta property="og:description" content="Soupiska úřadujícího šampiona UNIQA extraligy VK ČEZ Karlovarsko je uzavřena.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Šampioni z lázní uzavřeli v krátkém čase kádr, doznal pouze kosmetických změn">
	<meta name="twitter:description" content="Soupiska úřadujícího šampiona UNIQA extraligy VK ČEZ Karlovarsko je uzavřena.">
	<meta property="og:image" content="https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mistři UNIQA extraligy ve volejbale mužů - VK ČEZ Karlovarsko.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/">
    <meta property="article:published_time" content="2021-05-22T08:00:00+02:00">
    <meta property="article:modified_time" content="2021-05-22T08:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1621586751.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1621586751.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c2920886ad02-special-msHokej2021-1621586751.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1619689586.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616594334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1621518191.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karlovarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karlovarský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkarlovarsky.denik.cz%2Fostatni_region%2Fsampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkarlovarsky.denik.cz%2Fostatni_region%2Fsampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/karlovarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion karlovarsky_denik">

            <li>

                <a href="https://karlovarsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://karlovarsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://karlovarsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://karlovarsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://karlovarsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://karlovarsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://karlovarsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://karlovarsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/ms-hokej-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-v-hokeji-2021', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
MS v hokeji 2021
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://karlovarsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


            <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni">
                <h3 class="vyzva-ctenarum__title">Koronavirus, rady:</h3>
                <a href="https://karlovarsky.denik.cz/uzitecne-informace/koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="vyzva-ctenarum__text">Koronavirus na Karlovarsku: Projděte si důležité informace, omezení</a>
                <button type="button" class="vyzva-ctenarum__close js-vyzva-ctenarum-close">&times;</button>
            </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Šampioni z lázní uzavřeli v krátkém čase kádr, doznal pouze kosmetických změn</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">22.5.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/19/11/daniel-seifert-foto_denik-30-1x1.jpg" width="30" height="30" alt="Seifert" title="Seifert" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/19/11/daniel-seifert-foto_denik-30-1x1.jpg 1x, https://g.denik.cz/19/11/daniel-seifert-foto_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/daniel-seifert-1200.html">
                        Daniel Seifert
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html&text=%C5%A0ampioni%20z%20l%C3%A1zn%C3%AD%20uzav%C5%99eli%20v%20kr%C3%A1tk%C3%A9m%20%C4%8Dase%20k%C3%A1dr%2C%20doznal%20pouze%20kosmetick%C3%BDch%20zm%C4%9Bn&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Fostatni_region%2Fsampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html&subject=%C5%A0ampioni%20z%20l%C3%A1zn%C3%AD%20uzav%C5%99eli%20v%20kr%C3%A1tk%C3%A9m%20%C4%8Dase%20k%C3%A1dr%2C%20doznal%20pouze%20kosmetick%C3%BDch%20zm%C4%9Bn">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Soupiska úřadujícího šampiona UNIQA extraligy VK ČEZ Karlovarsko je uzavřena.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10&amp;back=2433140454-853-19&amp;photo=1">
        <img src="https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg" width="630" height="354" alt="Mistři UNIQA extraligy ve volejbale mužů - VK ČEZ Karlovarsko." title="Mistři UNIQA extraligy ve volejbale mužů - VK ČEZ Karlovarsko." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9.jpg 1x, https://g.denik.cz/19/5e/mistri-extraligy-vitezstvi-je-to-krasne-rika-novak-trener-dvojnasobnych-mistru-z-varu-10_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Mistři UNIQA extraligy ve volejbale mužů - VK ČEZ Karlovarsko.
	<span class="description-autor">
		 | 
		Foto: Deník/Daniel Seifert
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Představitelům klubu z lázeňského města se totiž podařilo naplnit soupisku na příští sezonu v rekordně krátkém čase, prakticky ještě v období oslav mistrovského titulu.</p><div class="paywall paywall-article" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://karlovarsky.denik.cz/ostatni_region/sladka-odmena-pro-karlovarsko-trenerem-roku-jiri-novak-hracem-pak-patrik-indra-2.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/19/e6/sladka-odmena-pro-karlovarsko-trenerem-roku-jiri-novak-hracem-pak-patrik-indra-20_denik-150-3x2.jpg" width="150" height="100" alt="Na galavečeru českého volejbalu byl vyhlášen trenérem roku karlovarský lodivod Jiří Novák, k tomu pak přidal další úspěch univerzál Karlovarska Patrik Indra, který byl vyhlášen nejlepším hráčem extraligy." title="Na galavečeru českého volejbalu byl vyhlášen trenérem roku karlovarský lodivod Jiří Novák, k tomu pak přidal další úspěch univerzál Karlovarska Patrik Indra, který byl vyhlášen nejlepším hráčem extraligy." loading="lazy" srcset="https://g.denik.cz/19/e6/sladka-odmena-pro-karlovarsko-trenerem-roku-jiri-novak-hracem-pak-patrik-indra-20_denik-150-3x2.jpg 1x, https://g.denik.cz/19/e6/sladka-odmena-pro-karlovarsko-trenerem-roku-jiri-novak-hracem-pak-patrik-indra-20_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Sladká odměna pro Karlovarsko. Trenérem roku Jiří Novák, hráčem pak Patrik Indra</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Změn v kádru jsme měli málo, po sezoně odešli pouze dva hráči,“ narážel manažer VK ČEZ Karlovarsko Ondřej Hudeček na odchody nahrávače Lukáše Ticháčka a smečaře Marcela Luxe.</p>
<p>Naopak novými tvářemi v kádru úřadujících mistrů jsou reprezentační blokař Adam Zajíček a smečař slovenského národního týmu Jakub Ihnát. S oběma hráči se dohodlo Karlovarsko na dvouletém kontraktu.</p>
<p>„Podepsáno už měli Patrik Indra a Martin Fišer. Radek Baláž má tříletý kontrakt a míří na hostování do Ústí nad Labem, kde snad dostane větší prostor na hřišti. S mladým odchovancem Tomášem Houdou ještě bude klub jednat,“ přibližuje Hudeček dění ohledně podpisu kontraktů s hráči.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://karlovarsky.denik.cz/ostatni_region/na-zapad-cech-se-stehuje-i-slovensky-smecar-jakub-ihnat-20210505.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/19/db/na-zapad-cech-se-stehuje-i-slovensky-smecar-jakub-ihnat-03_denik-150-3x2.jpg" width="150" height="100" alt="Jakub Ihnát se těší v novém působišti na západě Čech na vystoupení v prestižní Lize mistrů." title="Jakub Ihnát se těší v novém působišti na západě Čech na vystoupení v prestižní Lize mistrů." loading="lazy" srcset="https://g.denik.cz/19/db/na-zapad-cech-se-stehuje-i-slovensky-smecar-jakub-ihnat-03_denik-150-3x2.jpg 1x, https://g.denik.cz/19/db/na-zapad-cech-se-stehuje-i-slovensky-smecar-jakub-ihnat-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Na západ Čech se stěhuje i slovenský smečař Jakub Ihnát</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Většina stávajících hráčů A-týmu pak své smlouvy s Karlovarskem prodloužila. Kontrakty do konce příští sezony mají ofenzivní opory Karlovaráků Lukáš Vašina a Daniel Římal a také trojice cizinců, kanadský blokař Marc Wilson, polský smečař Lukasz Wiese i nizozemský nahrávač Wessel Keemink, s nímž klub počítá jako s nahrávačskou jedničkou.</p>
<p>Dále pak smlouvu na dva roky podepsal blokař Vojtěch Patočka. Dokonce do jara 2024 pak prodloužila kontrakt obě libera Varáků Daniel Pfeffer a Martin Kočka.</p>
<p>„V této sestavě budeme mít podobné ambice jako v uplynulé sezoně, to znamená dostat se do finále Českého poháru, minimálně do semifinále extraligy a dosáhnout nějakého úspěchu v Lize mistrů, třeba v podobě první výhry na hřišti,“ zapakoval Hudeček cíle, které jsou každoročně v podání Karlovarska nejvyšší.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://karlovarsky.denik.cz/ostatni_region/mistri-z-varu-hlasi-prvni-posilu-prichazi-blokar-adam-zajicek-20210504.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/19/41/mistri-z-varu-hlasi-prvni-posilu-blokare-zajicka_denik-150-3x2.jpg" width="150" height="100" alt="Adam Zajíček se po pěti sezonách rozloučil s kladenskými Orly a v nové volejbalové sezoně bude hájit barvy Karlovarska." title="Adam Zajíček se po pěti sezonách rozloučil s kladenskými Orly a v nové volejbalové sezoně bude hájit barvy Karlovarska." loading="lazy" srcset="https://g.denik.cz/19/41/mistri-z-varu-hlasi-prvni-posilu-blokare-zajicka_denik-150-3x2.jpg 1x, https://g.denik.cz/19/41/mistri-z-varu-hlasi-prvni-posilu-blokare-zajicka_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Mistři z Varů hlásí první posilu, přichází blokař Adam Zajíček</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Krátce po skončení sezony má jen málokterý z karlovarských mistrů volný program. Mladí odchovanci klubu pokračují v tréninkovém procesu na beachvolejbalových kurtech a dalších šest hráčů plní reprezentační povinnosti. K zahájení přípravy na nadcházející sezonu se obhájci extraligového titulu sejdou až na začátku srpna.</p></div></div>

             <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s&nbsp;cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Slapnete do pedalu'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/cyklodenik?f=90">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">22.5.2021</span>
    
    <a href="/diskuse/nova/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/ostatni_region/sampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html&text=%C5%A0ampioni%20z%20l%C3%A1zn%C3%AD%20uzav%C5%99eli%20v%20kr%C3%A1tk%C3%A9m%20%C4%8Dase%20k%C3%A1dr%2C%20doznal%20pouze%20kosmetick%C3%BDch%20zm%C4%9Bn&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Fostatni_region%2Fsampioni-z-lazni-uzavreli-v-kratkem-case-kadr-doznal-pouze-kosmetickych-zmen-202.html&subject=%C5%A0ampioni%20z%20l%C3%A1zn%C3%AD%20uzav%C5%99eli%20v%20kr%C3%A1tk%C3%A9m%20%C4%8Dase%20k%C3%A1dr%2C%20doznal%20pouze%20kosmetick%C3%BDch%20zm%C4%9Bn">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a></li>
                    <li><a title="Štítek: ČEZ" href="/tagy/cez-699.html">ČEZ, </a></li>
                    <li><a title="Štítek: Ondřej Hudeček" href="/tagy/ondrej-hudecek-5111.html">Ondřej Hudeček, </a></li>
                    <li><a title="Štítek: Uniqa Insurance Group" href="/tagy/uniqa-insurance-group-76552.html">Uniqa Insurance Group, </a></li>
                    <li><a title="Štítek: Liga mistrů UEFA" href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a></li>
                    <li><a title="Štítek: Daniel Pfeffer" href="/tagy/daniel-pfeffer-11642.html">Daniel Pfeffer, </a></li>
                    <li><a title="Štítek: Ústí nad Labem" href="/tagy/usti-nad-labem-292.html">Ústí nad Labem</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3316991534,1006202456,2447542184,4015316274,426617819,2288349955,1794734556,1863857139,2355791997,3750455588,300811968"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu-202105.html"  title="číst článek: Novákovy nově doplní v reprezentaci sprinter Černý i trio mladíků Slovanu" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/08/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu_denik-210-3x2.jpg" width="210" height="140" alt="Do české reprezentace juniorů  byl nominován nadějný běžec na lyžích z LK Slovan Karlovy Vary Kryštof Zatloukal (na snímku), kterého ještě doplnili kluboví parťáci Daniel Hozák a Filip Štecher." title="Do české reprezentace juniorů  byl nominován nadějný běžec na lyžích z LK Slovan Karlovy Vary Kryštof Zatloukal (na snímku), kterého ještě doplnili kluboví parťáci Daniel Hozák a Filip Štecher." loading="lazy" srcset="https://g.denik.cz/19/08/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu_denik-210-3x2.jpg 1x, https://g.denik.cz/19/08/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu-202105.html"      
>
            <h3 class="box-article-title fs20">Novákovy nově doplní v reprezentaci sprinter Černý i trio mladíků Slovanu</h3>
            <h4 class="box-article-perex fs16">To, že karlovarský Slovan, oddíl běžeckého lyžování je zásobárnou nejen mužské či ženské…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/video-krmencik-rozhodl-recky-pohar-a-jedna-o-budoucnosti-20210523.html"  title="číst článek: VIDEO: Krmenčík rozhodl řecký pohár a jedná o budoucnosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/01/krmencik-paok-23052021_denik-210-3x2.png" width="210" height="140" alt="Krmenčík rozhodl řecký pohár a jedná o budoucnosti" title="Krmenčík rozhodl řecký pohár a jedná o budoucnosti" loading="lazy" srcset="https://g.denik.cz/46/01/krmencik-paok-23052021_denik-210-3x2.png 1x, https://g.denik.cz/46/01/krmencik-paok-23052021_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/video-krmencik-rozhodl-recky-pohar-a-jedna-o-budoucnosti-20210523.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Krmenčík rozhodl řecký pohár a jedná o budoucnosti</h3>
            <h4 class="box-article-perex fs16">Český fotbalový útočník Michael Krmenčík rozhodl sobotní finále řeckého poháru, když v poslední…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/33\/d6\/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/budou-stavet-slovan-uz-rozjizdi-projekty-diky-milionum-za-tomase-soucka.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9.jpg" width="300" height="169" alt="Havlíčkův Brod už má peníze za Součka, plánuje velké věci." title="Havlíčkův Brod už má peníze za Součka, plánuje velké věci." loading="lazy" srcset="https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9.jpg 1x, https://g.denik.cz/33/d6/na-havlickobrodsku-by-sportovce-roku-ovladl-tomas-soucek7777_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Díky do Anglie. Havlíčkův Brod už má peníze za Součka, plánuje velké věci</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek-na-havlickobrodske-radnici.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/zeleznik-prodava-luxusni-auta-za-slusovice-se-trefil-hned-v-prvnim-zapase-202105.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9.jpg" width="300" height="169" alt="Zkušený útočník Lukáš Železník nastoupil poprvé za Slušovice a hned dal gól. " title="Zkušený útočník Lukáš Železník nastoupil poprvé za Slušovice a hned dal gól. " loading="lazy" srcset="https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9.jpg 1x, https://g.denik.cz/55/0e/zlin-fotbal-mol-cup-2-kolo-unicov-lukas-zeleznik_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bývalý útočník Slavie a Zlína prodává luxusní auta, v přeboru chce chytat</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-lukas-zeleznik-ukoncil-karieru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/kudela-porad-zije-nadeje-ze-by-to-mohlo-dopadnout-pozitivne-veri-silhavy-2021052.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9.jpg" width="300" height="169" alt="Reprezentační trenér Jaroslav Šilhavý." title="Reprezentační trenér Jaroslav Šilhavý." loading="lazy" srcset="https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9.jpg 1x, https://g.denik.cz/1/dc/silhavy-i-reprezentanti-s-odlozenim-me-souhlasi_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kúdela? Pořád žije naděje, že by to mohlo dopadnout pozitivně, věří Šilhavý</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/reprezentacni-trener-jaroslav-silhavy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/west-ham-fotbal-tomas-soucek-vladimir-coufal-moyes-united.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9.jpg" width="300" height="169" alt="Splněno! West Ham se probojoval do základní skupiny Evropské ligy" title="Splněno! West Ham se probojoval do základní skupiny Evropské ligy" loading="lazy" srcset="https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9.jpg 1x, https://g.denik.cz/1/b5/0005064778-souckuv-gol-nepomohl-west-ham-podlehl-manchesteru-united_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bublifuk místo ohňostroje. Souček s Coufalem slaví, West Ham je v Evropě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/splneno-west-ham-se-probojoval-do-zakladni-skupiny-evropske-ligy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/vv-kkfs-doplnil-az-na-stk-sve-komise-20210523.html"  title="číst článek: Krajský fotbalový svaz doplnil členy do svých komisí" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/73/olympia-olympie-brezova_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/19/73/olympia-olympie-brezova_denik-210-3x2.jpg 1x, https://g.denik.cz/19/73/olympia-olympie-brezova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/vv-kkfs-doplnil-az-na-stk-sve-komise-20210523.html"      
>
            <h3 class="box-article-title fs20">Krajský fotbalový svaz doplnil členy do svých komisí</h3>
            <h4 class="box-article-perex fs16">Již druhé jednání má za sebou nově zvolený Výkonný výbor Karlovarského krajského fotbalového…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/sance-pro-florbalisty-ukazte-znalosti-a-zapojte-kamarady-odmena-je-lakava-202105.html"  title="číst článek: Šance pro florbalisty: Ukažte znalosti a zapojte kamarády, odměna je lákavá" tabindex="-1"     
>
            <img src="https://g.denik.cz/21/4a/pred-vanoci-stale-verili-ze-se-bude-hrat-ale-pozdeji-uz-prislo-smireni-14_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/21/4a/pred-vanoci-stale-verili-ze-se-bude-hrat-ale-pozdeji-uz-prislo-smireni-14_denik-210-3x2.jpg 1x, https://g.denik.cz/21/4a/pred-vanoci-stale-verili-ze-se-bude-hrat-ale-pozdeji-uz-prislo-smireni-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/florbalistky-sport-clubu-klatovy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

        </div>
        <a href="/ostatni_region/sance-pro-florbalisty-ukazte-znalosti-a-zapojte-kamarady-odmena-je-lakava-202105.html"      
>
            <h3 class="box-article-title fs20">Šance pro florbalisty: Ukažte znalosti a zapojte kamarády, odměna je lákavá</h3>
            <h4 class="box-article-perex fs16">Kluci, holky, kamarádi, rodiče… Pozor! Ještě před prázdninami rozdá Český florbal se svým…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/banik-sokolov-chysta-nabor-stan-se-malym-banikovcem-20210523.html"  title="číst článek: Baník Sokolov chystá nábor: Staň se malým baníkovcem" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/6e/banik-sokolov-chysta-nabor-stan-se-malym-banikovcem_denik-210-3x2.jpg" width="210" height="140" alt="Sokolovský Baník nachystal pro nové fotbalové naděje akci Staň se malým baníkovcem." title="Sokolovský Baník nachystal pro nové fotbalové naděje akci Staň se malým baníkovcem." loading="lazy" srcset="https://g.denik.cz/19/6e/banik-sokolov-chysta-nabor-stan-se-malym-banikovcem_denik-210-3x2.jpg 1x, https://g.denik.cz/19/6e/banik-sokolov-chysta-nabor-stan-se-malym-banikovcem_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/banik-sokolov-chysta-nabor-stan-se-malym-banikovcem-20210523.html"      
>
            <h3 class="box-article-title fs20">Baník Sokolov chystá nábor: Staň se malým baníkovcem</h3>
            <h4 class="box-article-perex fs16">O tom, že fotbalových nadějí není nikdo dost, vědí všechny fotbalové kluby.</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/fotbaliste-divizniho-ostrova-jsou-jiz-v-plne-polni-20210522.html"  title="číst článek: Fotbalisté divizního Ostrova jsou již v plné polní" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/7c/fk-ostrov-muzi-divize_denik-210-3x2.jpg" width="210" height="140" alt="FK Ostrov." title="FK Ostrov." loading="lazy" srcset="https://g.denik.cz/19/7c/fk-ostrov-muzi-divize_denik-210-3x2.jpg 1x, https://g.denik.cz/19/7c/fk-ostrov-muzi-divize_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-divize/fotbaliste-divizniho-ostrova-jsou-jiz-v-plne-polni-20210522.html"      
>
            <h3 class="box-article-title fs20">Fotbalisté divizního Ostrova jsou již v plné polní</h3>
            <h4 class="box-article-perex fs16">Dvakrát přišli o možnost dohrání Fortuna divize B, a to i přesto, že se jim v ní dařilo.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/deti-jsou-zpet-v-procesu-dohlizi-na-ne-mistr-kocka-20210522.html"  title="číst článek: Děti jsou zpět v procesu, dohlíží na ně mistr Kočka" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/47/karlovy-vary-volejbal-vk-cez-karlovarsko-turnaj-pribram_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/19/47/karlovy-vary-volejbal-vk-cez-karlovarsko-turnaj-pribram_denik-210-3x2.jpg 1x, https://g.denik.cz/19/47/karlovy-vary-volejbal-vk-cez-karlovarsko-turnaj-pribram_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/deti-jsou-zpet-v-procesu-dohlizi-na-ne-mistr-kocka-20210522.html"      
>
            <h3 class="box-article-title fs20">Děti jsou zpět v procesu, dohlíží na ně mistr Kočka</h3>
            <h4 class="box-article-perex fs16">Klub volejbalových šampionů rozšiřuje svoje působení i na písek. VK ČEZ Karlovarsko otevřel…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



<div class="ms-hokej-2021 mb40">
  <a href="http://www.denik.cz/ms-hokej2021/" class="ms-hokej-2021-title fs20">MS v HOKEJI 2021</a>
  <div class="ms-hokej-2021-table">
    <table>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Velká Británie</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>USA</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Kazachstán</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švýcarsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Švédsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    25.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Finsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Norsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Rusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Dánsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Kazachstán</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Německo</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Bělorusko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Velká Británie</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    26.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Kanada</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Norsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    27.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švýcarsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Slovensko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    27.5. | 
                    <span class="colored">15:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>USA</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Lotyšsko</b>
            </td>
            <td>
            </td>
          </tr>

          <tr>
            <td class="align-left nowrap">
                  <span class="ms-hokej-2021-table__date">
                    27.5. | 
                    <span class="colored">19:15</span>
                  </span>
            </td>
            <td class="align-right">
                <b>Švédsko</b>
            </td>
            <td>
                <span class="colored"><b>-</b></span>
            </td>
            <td class="align-left">
                <b>Česko</b>
            </td>
            <td>
            </td>
          </tr>
    </table>
  </div>
  <div class="center mt20">
    <a href="http://www.denik.cz/ms-hokej2021/" class="button">KOMPLETNÍ PŘEHLED ZÁPASŮ</a>
  </div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/sance-pro-florbalisty-ukazte-znalosti-a-zapojte-kamarady-odmena-je-lakava-202105.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/4a/pred-vanoci-stale-verili-ze-se-bude-hrat-ale-pozdeji-uz-prislo-smireni-14_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/21/4a/pred-vanoci-stale-verili-ze-se-bude-hrat-ale-pozdeji-uz-prislo-smireni-14_denik-120-3x2.jpg 1x, https://g.denik.cz/21/4a/pred-vanoci-stale-verili-ze-se-bude-hrat-ale-pozdeji-uz-prislo-smireni-14_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/sance-pro-florbalisty-ukazte-znalosti-a-zapojte-kamarady-odmena-je-lakava-202105.html" tabindex="-1" title="číst článek: Šance pro florbalisty: Ukažte znalosti a zapojte kamarády, odměna je lákavá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Šance pro florbalisty: Ukažte znalosti a zapojte kamarády, odměna je lákavá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu-202105.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/08/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu_denik-120-3x2.jpg" width="120" height="80" alt="Do české reprezentace juniorů  byl nominován nadějný běžec na lyžích z LK Slovan Karlovy Vary Kryštof Zatloukal (na snímku), kterého ještě doplnili kluboví parťáci Daniel Hozák a Filip Štecher." title="Do české reprezentace juniorů  byl nominován nadějný běžec na lyžích z LK Slovan Karlovy Vary Kryštof Zatloukal (na snímku), kterého ještě doplnili kluboví parťáci Daniel Hozák a Filip Štecher." loading="lazy" srcset="https://g.denik.cz/19/08/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu_denik-120-3x2.jpg 1x, https://g.denik.cz/19/08/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/novakovy-nove-doplni-v-reprezentaci-sprinter-cerny-i-trio-mladiku-slovanu-202105.html" tabindex="-1" title="číst článek: Novákovy nově doplní v reprezentaci sprinter Černý i trio mladíků Slovanu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Novákovy nově doplní v reprezentaci sprinter Černý i trio mladíků Slovanu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/deti-jsou-zpet-v-procesu-dohlizi-na-ne-mistr-kocka-20210522.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/47/karlovy-vary-volejbal-vk-cez-karlovarsko-turnaj-pribram_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/19/47/karlovy-vary-volejbal-vk-cez-karlovarsko-turnaj-pribram_denik-120-3x2.jpg 1x, https://g.denik.cz/19/47/karlovy-vary-volejbal-vk-cez-karlovarsko-turnaj-pribram_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/deti-jsou-zpet-v-procesu-dohlizi-na-ne-mistr-kocka-20210522.html" tabindex="-1" title="číst článek: Děti jsou zpět v procesu, dohlíží na ně mistr Kočka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Děti jsou zpět v procesu, dohlíží na ně mistr Kočka</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




	<div class="mb25 center mt25">
		<a href="/fotbal_region/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-karlovarsku-20210330.html">
		    <img src="https://g.denik.cz/build/images/denik/bannery/fotbal-anketa-promo.png" alt="Fotbal anketa">
		</a>
	</div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mesic-dnes-bude-zemi-nejblize-budete-take-fotit-superuplnek-20210524.html" tabindex="-1" title="číst článek: Měsíc bude ve středu Zemi nejblíže. Budete také fotit další superúplněk?">
			        <h3 class="ugc-promo__article-title">Měsíc bude ve středu Zemi nejblíže. Budete také fotit další superúplněk?</h3>
			    </a>
				<a href="/ctenar-reporter/kastan-zacina-vyrazet-20210524.html" tabindex="-1" title="číst článek: Kaštan začíná vyrážet">
			        <h3 class="ugc-promo__article-title">Kaštan začíná vyrážet</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8676f03c110ef76bf7a418d2d7b6b323.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/caf9d599d5896222251746601280b40d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/058c985a6df29dfd6919f916643922f4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/pribeh-ledoveho-muze-wim-hofa-ocima-jeho-dcery-dil-prvni-20210524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Příběh ledového muže Wim Hofa očima jeho dcery - díl první" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Příběh ledového muže Wim Hofa očima jeho dcery - díl první</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db3c419c0c95345cdeede8bda0665039.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/jak-promenit-rany-osudu-v-pozitivni-udalost-20210523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak proměnit rány osudu v pozitivní událost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak proměnit rány osudu v pozitivní událost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/koupelny/27820-inspirace-cernobila-koupelna-klasicka-i-moderni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f487a4ba52e6130dd1871d2697f34246.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/koupelny/27820-inspirace-cernobila-koupelna-klasicka-i-moderni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirace: Černobílá koupelna klasická i moderní" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Černobílá koupelna klasická i moderní</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/03e67e2b5da5de52e004761d83e12cc2.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27802-elektricke-vytapeni-je-od-roku-2021-udajne-passe-jak-to-opravdu-je/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické vytápění je od roku 2021 údajně passé. Jak to opravdu je? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Elektrické vytápění je od roku 2021 údajně passé. Jak to…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/ockovani-pro-vsechny-se-blizi-zajem-mladsich-o-vakcinu-je-ale-nizsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e1dc86087ef7029cde70fbba3eb221f0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ockovani-pro-vsechny-se-blizi-zajem-mladsich-o-vakcinu-je-ale-nizsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Očkování pro všechny se blíží. Zájem mladších o vakcínu je ale nižší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Očkování pro všechny se blíží. Zájem mladších o vakcínu je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b55b1b5248e8dbe5c1881af2eca10a0e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-projedna-dalsi-rozvolnovani-tyka-se-respiratoru-i-restauraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláda upravila systém testování, rozvolní se volnočasové aktivity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláda upravila systém testování, rozvolní se volnočasové…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zdenek-izer-zmeny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a6/izdd_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Izer" title="Zdeněk Izer" loading="lazy" srcset="https://g.denik.cz/56/a6/izdd_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a6/izdd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zdenek-izer-zmeny.html" tabindex="-1" title="číst článek: Bavič Zdeněk Izer: Ztloustnul, má plnovous a prudí své posluchače"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bavič Zdeněk Izer: Ztloustnul, má plnovous a prudí své posluchače</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/like-house-djany-kritika.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/untitled-collage-7-d210524ozebx1_denik-120-3x2.jpg" width="120" height="80" alt="Like House/Djany" title="Like House/Djany" loading="lazy" srcset="https://g.denik.cz/56/82/untitled-collage-7-d210524ozebx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/untitled-collage-7-d210524ozebx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/like-house-djany-kritika.html" tabindex="-1" title="číst článek: Like House: Nová soutěžící Djany je ve vile! Na reality show původně kydala hnůj"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Like House: Nová soutěžící Djany je ve vile! Na reality show původně kydala hnůj</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-markle-vyroci.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry a Meghan Markle" title="Princ Harry a Meghan Markle" loading="lazy" srcset="https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-markle-vyroci.html" tabindex="-1" title="číst článek: Princ Harry a Meghan slaví třetí výročí svatby. Jak vypadá jejich vztah nyní?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princ Harry a Meghan slaví třetí výročí svatby. Jak vypadá jejich vztah nyní?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hana-vagnerova-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e2/profimedia-0458905924_denik-120-3x2.jpg" width="120" height="80" alt="Hana Vagnerová" title="Hana Vagnerová" loading="lazy" srcset="https://g.denik.cz/127/e2/profimedia-0458905924_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e2/profimedia-0458905924_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hana-vagnerova-2021.html" tabindex="-1" title="číst článek: Hana Vagnerová je v zoufalé situaci, o střechu nad hlavou prosí i fanoušky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hana Vagnerová je v zoufalé situaci, o střechu nad hlavou prosí i fanoušky</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/0/2/5/8/7/2402587-500-810.jpg" width="180" alt="BILLA Travel: Dovolená nejen u moře" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA Travel: Dovolená nejen u moře
                        <div class="prometheus-date">01.05. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/8/5/0/2/2418502-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">24.05. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/1/4/0/1/4/2414014-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">05.05. - 01.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/9/4/1/9/2429419-500-810.jpg" width="180" alt="PEPCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">20.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/2/9/4/5/5/2429455-500-810.jpg" width="180" alt="Globus - Letní radosti" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus - Letní radosti
                        <div class="prometheus-date">20.05. - 15.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prakticke-sestry-cz-isco-49517963-wbf617.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRAKTICKÉ SESTRY (CZ-ISCO 3256), 20 450 Kč" target="_blank" rel="noopener">
				       	PRAKTICKÉ SESTRY (CZ-ISCO 3256), 20 450 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-vzv-55493105-wswsb5.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ VZV, 17 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ VZV, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pedagog-pro-1-stupen-54311635-w2v5az.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pedagog pro 1. stupeň ZŠ, 30 930 Kč" target="_blank" rel="noopener">
				       	Pedagog pro 1. stupeň ZŠ, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-57158507-wgamgm.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník, servírka, 21 500 Kč" target="_blank" rel="noopener">
				       	Číšník, servírka, 21 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistentka-prodeje-56717951-wuenra.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistentka prodeje, 22 000 Kč" target="_blank" rel="noopener">
				       	Asistentka prodeje, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-49424101-wr8fff.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TRUHLÁŘ, 18 500 Kč" target="_blank" rel="noopener">
				       	TRUHLÁŘ, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-5-hotelu-56454835-wzskwe.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční 5* hotelu, 22 000 Kč" target="_blank" rel="noopener">
				       	Recepční 5* hotelu, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rozvozce-pro-pizzerii-56718097-w2ev5h.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Rozvozce pro  pizzerii, 22 000 Kč" target="_blank" rel="noopener">
				       	Rozvozce pro  pizzerii, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-1-8-16V-Ek-Sedan-Limuzina-16190205093844865.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 " target="_blank" rel="noopener">
			          	Peugeot 407 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-16V-LP-Kombi-16214258927291482.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel" target="_blank" rel="noopener">
			          	Peugeot 207 první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDI-Se-Kombi-16214259071651604.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 508 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDI-Se-Sedan-Limuzina-161902280757526609.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 508 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-1-6-HDi-Kl-Pick-up-16195253120382819.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot Partner první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-VTi-CR-Hatchback-161902199826419102.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 207 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6-HDi-Au-MPV-16133945298321959.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 5008 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-Se-Hatchback-161470416050841092.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0-mivec-5mt-invite-23531431.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 2,0 MIVEC 5MT INVITE" target="_blank" rel="noopener">
			          	Mitsubishi ASX 2,0 MIVEC 5MT INVITE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-0-n-design-sound-go-bose-23531439.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1,0 N-DESIGN SOUND&amp;GO BOSE" target="_blank" rel="noopener">
			          	Nissan Juke 1,0 N-DESIGN SOUND&amp;GO BOSE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-g121-challenge-34457092.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 G121 Challenge" target="_blank" rel="noopener">
			          	Mazda CX-3 G121 Challenge
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/benzin/opel-astra-1-2-turbo-elegance-34457023.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1,2 TURBO ELEGANCE" target="_blank" rel="noopener">
			          	Opel Astra 1,2 TURBO ELEGANCE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-g121-takumi-2-0i-34457084.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 G121 Takumi - 2,0i" target="_blank" rel="noopener">
			          	Mazda CX-3 G121 Takumi - 2,0i
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-crossland/suv/benzin/opel-crossland-1-2-cool-edition-34457130.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland 1,2 COOL EDITION" target="_blank" rel="noopener">
			          	Opel Crossland 1,2 COOL EDITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0-mivec-5mt-invite-23531429.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 2,0 MIVEC 5MT INVITE" target="_blank" rel="noopener">
			          	Mitsubishi ASX 2,0 MIVEC 5MT INVITE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/cuv/benzin/kia-stonic-1-2-dpi-comfort-black-line-23531370.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,2 DPI Comfort - Black Line" target="_blank" rel="noopener">
			          	Kia Stonic 1,2 DPI Comfort - Black Line
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karlovy-vary-nerudova-4036106#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Nerudova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Karlovy Vary, Nerudova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-karlovy-vary-libusina-2120-21-4035962#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Libušina 2120/21 Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Karlovy Vary, Libušina 2120/21 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karlovy-vary-koptova-4035893#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Koptova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Karlovy Vary, Koptova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karlovy-vary-kvapilova-4035876#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Kvapilova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Karlovy Vary, Kvapilova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-nejdek-okruzni-4035377#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nejdek, Okružní Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Nejdek, Okružní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-foersterova-1248-16-4035285#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Foersterova 1248/16 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Karlovy Vary, Foersterova 1248/16 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karlovy-vary-krymska-4035050#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Krymská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Karlovy Vary, Krymská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jachymov-tr-cs-armady-4034824#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jáchymov, tř. Čs. armády Prodej domu" target="_blank" rel="noopener">
			          	Jáchymov, tř. Čs. armády Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#karlovarsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karlovarsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001621588429/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616594335.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1621586750.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1616594334.js"></script>



</body>
</html>