
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html",
            "name": "www.denik.cz",
            "headline": "FOTO, VIDEO: Lidé protestovali na hranicích",
            "description": "Nově vzniklá mezinárodní občanská iniciativa Soboty pro sousedství zahájila v sobotu 16. května sérii setkání sousedů, přátel a příbuzných rozdělených hranicí v důsledku pandemie covid-19.",
            "articleBody":
                    "Připraila také výzvu určenou vládám zemí ve střední Evropě. „Iniciativa sdružuje tisíc lidí z pohraničí České republiky, Německa, Rakouska, Polska a Slovenska. Setkání se uskutečnilo na dvanácti…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/18/b8/lide-protestovali-na-hranicich-56_denik-630-16x9.jpg",
                "description":"Zhruba stovka lidí dorazila na česko-německé hranice mezi Libou a Selbem. Protestovali proti dlouhodobému uzavření hranic, které podle iniciátorů už postrádá smysl.",
                "name":"Zhruba stovka lidí dorazila na česko-německé hranice mezi Libou a Selbem. Protestovali proti dlouhodobému uzavření hranic, které podle iniciátorů už postrádá smysl."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-05-17T15:47:00+02:00",
            "dateModified": "2020-05-17T14:50:51+02:00",
            "datePublished": "2020-05-17T15:47:00+02:00",
            "keywords": "null",
            "genre": "Karlovarsko",
            "author": {
                "@type": "Person",
                "name": "Jan Buriánek"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Buriánek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Karlovarský deník",
            "item": "https:\/\/karlovarsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Karlovarsko",
            "item": "https:\/\/karlovarsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "FOTO, VIDEO: Lidé protestovali na hranicích",
            "item": "https:\/\/karlovarsky.denik.cz\/zpravy_region\/lide-protestovali-na-hranicich-20200517.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO, VIDEO: Lidé protestovali na hranicích - Karlovarský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nově vzniklá mezinárodní občanská iniciativa Soboty pro sousedství zahájila v sobotu 16. května sérii setkání sousedů, přátel a příbuzných rozdělených…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jan Buriánek">


	<meta property="og:site_name" content="Karlovarský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html">
	<meta property="og:title" content="FOTO, VIDEO: Lidé protestovali na hranicích">
	<meta property="og:description" content="Nově vzniklá mezinárodní občanská iniciativa Soboty pro sousedství zahájila v sobotu 16. května sérii setkání sousedů, přátel a příbuzných rozdělených hranicí v důsledku pandemie covid-19.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO, VIDEO: Lidé protestovali na hranicích">
	<meta name="twitter:description" content="Nově vzniklá mezinárodní občanská iniciativa Soboty pro sousedství zahájila v sobotu 16. května sérii setkání sousedů, přátel a příbuzných rozdělených hranicí v důsledku pandemie covid-19.">
	<meta property="og:image" content="https://g.denik.cz/18/b8/lide-protestovali-na-hranicich-56_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zhruba stovka lidí dorazila na česko-německé hranice mezi Libou a Selbem. Protestovali proti dlouhodobému uzavření hranic, které podle iniciátorů už postrádá smysl.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/18/b8/lide-protestovali-na-hranicich-56_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/18/b8/lide-protestovali-na-hranicich-56_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/">
    <meta property="article:published_time" content="2020-05-17T15:47:00+02:00">
    <meta property="article:modified_time" content="2020-05-17T15:47:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1589459719.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1589459721.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1589459721.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karlovarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karlovarský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/karlovarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkarlovarsky.denik.cz%2Fzpravy_region%2Flide-protestovali-na-hranicich-20200517.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/lide-protestovali-na-hranicich-20200517.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion karlovarsky_denik">

            <li>

                <a href="https://karlovarsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_karlovy-vary', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" href="/mikroregion/karlovy-vary.html">KARLOVY VARY</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ostrov', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" href="/mikroregion/ostrov.html">OSTROV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žlutice', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" href="/mikroregion/zlutice.html">ŽLUTICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://karlovarsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_karlovarsko', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"  class="active">
Karlovarsko
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/lide-protestovali-na-hranicich-20200517.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://karlovarsky.denik.cz/uzitecne-informace/koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Karlovarsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">FOTO, VIDEO: Lidé protestovali na hranicích</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 15:47 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html&text=FOTO%2C%20VIDEO%3A%20Lid%C3%A9%20protestovali%20na%20hranic%C3%ADch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Fzpravy_region%2Flide-protestovali-na-hranicich-20200517.html&subject=FOTO%2C%20VIDEO%3A%20Lid%C3%A9%20protestovali%20na%20hranic%C3%ADch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Nově vzniklá mezinárodní občanská iniciativa Soboty pro sousedství zahájila v sobotu 16. května sérii setkání sousedů, přátel a příbuzných rozdělených hranicí v důsledku pandemie covid-19.</p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek"
                class="video-js vjs-default-skin vjs-16-9"
                data-title="Zhruba stovka lidí dorazila na česko-německé hranice mezi Libou a Selbem"
                data-video="2728493726"
                preload="none"
                width="630"
                height="354"
                paused="true"
                poster="https://g.denik.cz/18/b8/lide-protestovali-na-hranicich-56_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2020/05/17/018/lide-protestovali-na-hranicich-video.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/zhruba-stovka-lidi-dorazila-na-cesko-nemecke-hranice-mezi-libou-a-selbem.html?photo=1&amp;back=1580758253-849-19">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/zhruba-stovka-lidi-dorazila-na-cesko-nemecke-hranice-mezi-libou-a-selbem.html?back=1580758253-849-19&amp;photo=1">
                            <img src="https://g.denik.cz/18/b8/lide-protestovali-na-hranicich-56_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/18/b8/lide-protestovali-na-hranicich-56_denik-150-3x2.jpg 1x, https://g.denik.cz/18/b8/lide-protestovali-na-hranicich-56_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zhruba-stovka-lidi-dorazila-na-cesko-nemecke-hranice-mezi-libou-a-selbem.html?back=1580758253-849-19&amp;photo=3">
                            <img src="https://g.denik.cz/18/21/lide-protestovali-na-hranicich_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/18/21/lide-protestovali-na-hranicich_denik-150-3x2.jpg 1x, https://g.denik.cz/18/21/lide-protestovali-na-hranicich_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zhruba-stovka-lidi-dorazila-na-cesko-nemecke-hranice-mezi-libou-a-selbem.html?back=1580758253-849-19&amp;photo=4">
                            <img src="https://g.denik.cz/18/6b/lide-protestovali-na-hranicich-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/18/6b/lide-protestovali-na-hranicich-01_denik-150-3x2.jpg 1x, https://g.denik.cz/18/6b/lide-protestovali-na-hranicich-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zhruba-stovka-lidi-dorazila-na-cesko-nemecke-hranice-mezi-libou-a-selbem.html?back=1580758253-849-19&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>58 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Zhruba stovka lidí dorazila na česko-německé hranice mezi Libou a Selbem
        <span class="description-autor">
             | 
            Video: Deník / Jan Buriánek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Připraila také výzvu určenou vládám zemí ve střední Evropě. „Iniciativa sdružuje tisíc lidí z pohraničí České republiky, Německa, Rakouska, Polska a Slovenska. Setkání se uskutečnilo na dvanácti místech takzvané zelené hranice současně. Cílem bylo poukázat na negativní důsledky uzavřených hranic,“ uvedl jeden z neformálních mluvčích iniciativy, ústecký germanista Jan Kvapil. „Myslíme si, že ve chvíli, kdy ve střední Evropě panuje obdobná epidemiologická situace a kdy jsou ve všech zemích přijata téměř totožná ochranná opatření, nemá uzavření hranic s nejbližšími sousedy žádný smysl a vede jen ke zbytečnému rozdělování rodin, přátel,“ upozornil. V Karlovarském kraji se setkání konalo u kaple Ackerl-Kapelle u hraničního přechodu mezi Selbem a Libou na Chebsku a u hraničního přechodu Jelení - Wildenthal v Krušných horách na Karlovarsku.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>„Poměrně nedávno jsme společně s městem Selb plánovali oslavit 30. výročí otevření hraničního přechodu slavnostním koncertem. Nikoho z nás tehdy ani nenapadlo, jak málo stačí, aby se hranice znovu uzavřela,“ sdělil ašský starosta Dalibor Blažek. „Pamatuji si dobu, kdy byla železná opona a hranice byly neprodyšně uzavřené a hlídané ozbrojenými vojáky. Taková situace už dnes není a doufám, že ani nikdy v budoucnu nenastane,“ poznamenal starosta Aše. <br>Lidé se na hranicích shodli, že chtějí, aby se hranice otevřely co nejdříve a aby omezení byla co nejmenší. Přece jen uzavřením hranic zůstaly rozdělené celé rodiny.</p>
<p>„Zamzrelo nás, že vláda České republiky v tuto chvíli jedná o otevření hranic s Rakouskem a Polskem, ale zapomíná na Spolkovou republiku Německo. Rozhodli jsme se proto využít doby, kdy dochází k postupnému rozvolňování nouzových opatření. Připravujeme malý protestní koncert, který se uskuteční na hranicích Aš – Selb,“ poznamenal starosta.</p>
<p>Situace s uzavřením hranic mrzí i starostku obce Libá, Věru Votíkovou.</p>
<p>„Situace, která nás potkala nás velmi zaskočila. Byli jsme nepřipravení. Do budoucna nás určitě poučila a je důležité, abychom společně pracovali na dalších opatřeních, aby, kdyby k podobné situaci došlo v budoucnu, nebyly hranice tak dlouho uzavřené,“ sdělila starostka. „Velmi nám chybí přátelé z Hohenbergu a dalších příhraničních měst, protože jsou to opravdoví přátelé, s kterými se pravidelně stýkáme a velmi nás těší trávit s nimi čas. Doufám, že se situace co nejdříve zvládne a budeme se zase moci navštěvovat,“ poznamenala Věra Votíková. <br>Iniciativa Soboty pro sousedství sdružuje kolem tisíce lidí z pohraničí České republiky, Německa, Rakouska, Polska a Slovenska. Setkání se uskutečnilo na celkem dvanácti místech, takzvané zelené hranice současně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://chebsky.denik.cz/zpravy_region/lide-tridi-cim-dal-vic-budou-moci-vyhodit-i-olej-20200516.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/46/popelnice-kontejnery-kartony-papir-plasty_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/46/popelnice-kontejnery-kartony-papir-plasty_denik-150-3x2.jpg 1x, https://g.denik.cz/24/46/popelnice-kontejnery-kartony-papir-plasty_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lidé třídí čím dál víc. Budou moci vyhodit i olej</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-burianek-1789.html">Jan Buriánek</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 15:47</span>
    <a href="/diskuse/nova/yLGIE.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html&text=FOTO%2C%20VIDEO%3A%20Lid%C3%A9%20protestovali%20na%20hranic%C3%ADch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Fzpravy_region%2Flide-protestovali-na-hranicich-20200517.html&subject=FOTO%2C%20VIDEO%3A%20Lid%C3%A9%20protestovali%20na%20hranic%C3%ADch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: Polsko" href="/tagy/polsko-13.html">Polsko, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Slovensko" href="/tagy/slovensko-91.html">Slovensko, </a></li>
                    <li><a title="Štítek: hraniční přechod" href="/tagy/hranicni-prechod-8186.html">hraniční přechod, </a></li>
                    <li><a title="Štítek: Selb" href="/tagy/selb-27082.html">Selb, </a></li>
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a></li>
                    <li><a title="Štítek: Aš" href="/tagy/as-1678.html">Aš</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3369667874,227492907,223667521,2828125754,4098189600,214873994,1201562339,2887526616,4145864920"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-venkov-poputuje-z-kraje-30-milionu-korun-20200515.html"  title="číst článek: Na venkov poputuje z kraje 30 milionů korun" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/db/penize-bankovky-tisice_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/22/db/penize-bankovky-tisice_denik-210-3x2.jpg 1x, https://g.denik.cz/22/db/penize-bankovky-tisice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-venkov-poputuje-z-kraje-30-milionu-korun-20200515.html"      
>
            <h3 class="box-article-title fs20">Na venkov poputuje z kraje 30 milionů korun</h3>
            <h4 class="box-article-perex fs16">Téměř 30 milionů korun rozdělí letos Karlovarský kraj mezi žadatele z Programu obnovy venkova.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/lide-tridi-cim-dal-vic-budou-moci-vyhodit-i-olej-20200516.html"  title="číst článek: Lidé třídí čím dál víc. Budou moci vyhodit i olej" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/46/popelnice-kontejnery-kartony-papir-plasty_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/46/popelnice-kontejnery-kartony-papir-plasty_denik-210-3x2.jpg 1x, https://g.denik.cz/24/46/popelnice-kontejnery-kartony-papir-plasty_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/lide-tridi-cim-dal-vic-budou-moci-vyhodit-i-olej-20200516.html"      
>
            <h3 class="box-article-title fs20">Lidé třídí čím dál víc. Budou moci vyhodit i olej</h3>
            <h4 class="box-article-perex fs16">Celkem 357 tun papíru, plastů a skla se povedlo v prvním čtvrtletí letošního roku vytřídit…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-3-dig-t-acenta-140-hp-23531166.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23531166_1/1588146100" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-3-dig-t-acenta-140-hp-23531166.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Nissan Qashqai</h3>
	                   	<div>1,3 DIG-T ACENTA 140 HP</div>
	                	<div class="service-box-strong">498 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-8-sd-ng19-1-8-comfort-tech-33781734.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/33781734_1/1583243136" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-8-sd-ng19-1-8-comfort-tech-33781734.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota Corolla</h3>
	                   	<div>1,8 SD NG19  1.8 Comfort…</div>
	                	<div class="service-box-strong">519 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-4-enjoy-34457038.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34457038_1/1588159112" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-4-enjoy-34457038.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Corsa</h3>
	                   	<div>1,4 Enjoy</div>
	                	<div class="service-box-strong">255 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/foto-prave-jsme-se-narodili-20200517c.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/16/prave-jsme-se-narodili16052020-06_denik-210-3x2.jpg" width="210" height="140" alt="Sára Brožová z Rokycan se narodila 17. března 2020 v Plzni ve FN na Lochotíně rodičům Michaele a Petrovi. Po příchodu na svět jejich dcerka vážila 2940 gramů a měřila 48 centimetrů." title="Sára Brožová z Rokycan se narodila 17. března 2020 v Plzni ve FN na Lochotíně rodičům Michaele a Petrovi. Po příchodu na svět jejich dcerka vážila 2940 gramů a měřila 48 centimetrů." srcset="https://g.denik.cz/46/16/prave-jsme-se-narodili16052020-06_denik-210-3x2.jpg 1x, https://g.denik.cz/46/16/prave-jsme-se-narodili16052020-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili16052020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20200517c.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Představujeme nejmenší občánky regionu.</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48858631-wqfqxs.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Mzdový účetní</h3>
				       	<div>Mzdoví účetní Mzdová/ý…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-48889283-wnccuh.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Správci objektů</h3>
				       	<div>Správci objektů Domovník. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">14 660 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43122993-wb1qpn.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-na-nedeli-17-kvetna-nezmari-zive-u-vas-doma-20200517.html"  title="číst článek: Tip na neděli 17. května: Nezmaři živě u vás doma" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/96/nezmari-so_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Nezmaři." title="Kapela Nezmaři." srcset="https://g.denik.cz/51/96/nezmari-so_denik-210-3x2.jpg 1x, https://g.denik.cz/51/96/nezmari-so_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/tip-na-nedeli-17-kvetna-nezmari-zive-u-vas-doma-20200517.html"      
>
            <h3 class="box-article-title fs20">Tip na neděli 17. května: Nezmaři živě u vás doma</h3>
            <h4 class="box-article-perex fs16">Díky iniciativě Velké Hleďsebe si příznivci folkových Nezmarů v neděli přijdou na své. </h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muzi-ridili-pod-vlivem-alkoholu-nebo-drog-20200515.html"  title="číst článek: Muži řídili pod vlivem alkoholu nebo drog" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/a8/mestska-policie-drogovy-test-na-drogy-ilustracni-foto-200514_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/46/a8/mestska-policie-drogovy-test-na-drogy-ilustracni-foto-200514_denik-210-3x2.jpg 1x, https://g.denik.cz/46/a8/mestska-policie-drogovy-test-na-drogy-ilustracni-foto-200514_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/muzi-ridili-pod-vlivem-alkoholu-nebo-drog-20200515.html"      
>
            <h3 class="box-article-title fs20">Muži řídili pod vlivem alkoholu nebo drog</h3>
            <h4 class="box-article-perex fs16">Trojici mužů hrozí až roční pobyt za mřížemi pro ohrožení pod vlivem návykové látky.…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-sladkova-3935336#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ec058c0d9b601.83421989.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-sladkova-3935336#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Karlovy Vary, Sládkova">Karlovy Vary, Sládkova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 750 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nejdek-okruzni-3935321#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ec05841761e10.43576886.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nejdek-okruzni-3935321#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nejdek, Okružní">Nejdek, Okružní</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 290 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-brigadniku-3935106#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ebf0a2e8eaa87.05549099.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-brigadniku-3935106#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Karlovy Vary, Brigádníků">Karlovy Vary, Brigádníků</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 590 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/hasici-dezinfikovali-v-dome-pro-seniory-v-ostrove-20200517.html"  title="číst článek: Hasiči dezinfikovali prostory v domě pro seniory v Ostrově" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/bc/97089832-3724956090879719-8431711982545010688-n_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči dezinfikovali v domě seniorů." title="Hasiči dezinfikovali v domě seniorů." srcset="https://g.denik.cz/19/bc/97089832-3724956090879719-8431711982545010688-n_denik-210-3x2.jpg 1x, https://g.denik.cz/19/bc/97089832-3724956090879719-8431711982545010688-n_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/hasici-dezinfikovali.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ctenar-reporter/hasici-dezinfikovali-v-dome-pro-seniory-v-ostrove-20200517.html"      
>
            <h3 class="box-article-title fs20">Hasiči dezinfikovali prostory v domě pro seniory v Ostrově</h3>
            <h4 class="box-article-perex fs16">Ostrov od počátku koronavirové krize patří mezi města, která pomáhají seniorům. </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni-tipy/tip-na-sobotu-16-kvetna-turisty-opet-svezou-cyklobusy-20200516.html"  title="číst článek: Tip na sobotu 16. května: Turisty opět svezou cyklobusy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/b8/pce-cyklobus0619_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/b8/pce-cyklobus0619_denik-210-3x2.jpg 1x, https://g.denik.cz/45/b8/pce-cyklobus0619_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/tip-na-sobotu-16-kvetna-turisty-opet-svezou-cyklobusy-20200516.html"      
>
            <h3 class="box-article-title fs20">Tip na sobotu 16. května: Turisty opět svezou cyklobusy</h3>
            <h4 class="box-article-perex fs16">Cyklobusy začnou dnes opět vozit turisty v Karlovarském kraji.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/krajska-knihovna-bude-v-beznem-provozu-20200515.html"  title="číst článek: Krajská knihovna bude v běžném provozu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/9e/fulnek-knihovna-knurruv-palac-otevreni-cvgfj_denik-210-3x2.jpg" width="210" height="140" alt="Knihovna, Ilustrační foto." title="Knihovna, Ilustrační foto." srcset="https://g.denik.cz/57/9e/fulnek-knihovna-knurruv-palac-otevreni-cvgfj_denik-210-3x2.jpg 1x, https://g.denik.cz/57/9e/fulnek-knihovna-knurruv-palac-otevreni-cvgfj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/krajska-knihovna-bude-v-beznem-provozu-20200515.html"      
>
            <h3 class="box-article-title fs20">Krajská knihovna bude v běžném provozu</h3>
            <h4 class="box-article-perex fs16">Krajská knihovna v Karlových Varech zpřístupní od 18. května všechna svá oddělení. Čtenáři si…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muzi-vykradli-automobil-za-par-hodin-sedeli-v-cele-20200515.html"  title="číst článek: Muži vykradli automobil, za pár hodin seděli v cele" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/9b/auto-neni-trezor-rozbite-okno-sklo-zlodej-kradez-pcr-policie040120-hk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/9b/auto-neni-trezor-rozbite-okno-sklo-zlodej-kradez-pcr-policie040120-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/9b/auto-neni-trezor-rozbite-okno-sklo-zlodej-kradez-pcr-policie040120-hk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/muzi-vykradli-automobil-za-par-hodin-sedeli-v-cele-20200515.html"      
>
            <h3 class="box-article-title fs20">Muži vykradli automobil, za pár hodin seděli v cele</h3>
            <h4 class="box-article-perex fs16">Pro krádež stíhají chebští kriminalisté dva místní muže ve věku čtyřiadvacet a sedmadvacet let.…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/petra-gutwirt-alias-petraki-cesta-reditelky-ktera-se-stala-joginkou-20191005.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karlovarsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/dd/petra-gutwirt-alias-petraki-cesta-reditelky-ktera-se-stala-joginkou-02_denik-210-3x2.jpg" width="210" height="140" alt="galerie k Lidé od vedle" title="galerie k Lidé od vedle" srcset="https://g.denik.cz/19/dd/petra-gutwirt-alias-petraki-cesta-reditelky-ktera-se-stala-joginkou-02_denik-210-3x2.jpg 1x, https://g.denik.cz/19/dd/petra-gutwirt-alias-petraki-cesta-reditelky-ktera-se-stala-joginkou-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/petra-gutwirt-alias-petraki-cesta-reditelky-ktera-se-stala-joginkou-20191005.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karlovarsky.denik.cz'})">
                <h3 class="box-article-title fs20">Petra Gutwirt alias PETRAKI: Cesta ředitelky, která se stala jogínkou</h3>
                <h4 class="box-article-perex fs16">Vystudovala jsem hotelovou školu a poté cestovala po světě.</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-venkov-poputuje-z-kraje-30-milionu-korun-20200515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/db/penize-bankovky-tisice_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/22/db/penize-bankovky-tisice_denik-120-3x2.jpg 1x, https://g.denik.cz/22/db/penize-bankovky-tisice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Karlovarsko"     
>
        
        Karlovarsko
    </a>

        </div>
        <a href="/zpravy_region/na-venkov-poputuje-z-kraje-30-milionu-korun-20200515.html" tabindex="-1" title="číst článek: Na venkov poputuje z kraje 30 milionů korun" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na venkov poputuje z kraje 30 milionů korun</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/uzavreni-hranic-se-sousedy-uz-postrada-smysl-20200515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/70/kamion-kontrola-policie-nemecko-hranice_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/70/kamion-kontrola-policie-nemecko-hranice_denik-120-3x2.jpg 1x, https://g.denik.cz/1/70/kamion-kontrola-policie-nemecko-hranice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Karlovarsko"     
>
        
        Karlovarsko
    </a>

        </div>
        <a href="/zpravy_region/uzavreni-hranic-se-sousedy-uz-postrada-smysl-20200515.html" tabindex="-1" title="číst článek: Uzavření hranic se sousedy už postrádá smysl" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Uzavření hranic se sousedy už postrádá smysl</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/klima-na-marianske-lazne-mam-humorne-vzpominky-20200516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/c3/klima-na-marianske-lazne-mam-humorne-vzpominky_denik-120-3x2.jpg" width="120" height="80" alt="Josef Klíma." title="Josef Klíma." srcset="https://g.denik.cz/18/c3/klima-na-marianske-lazne-mam-humorne-vzpominky_denik-120-3x2.jpg 1x, https://g.denik.cz/18/c3/klima-na-marianske-lazne-mam-humorne-vzpominky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Karlovarsko"     
>
        
        Karlovarsko
    </a>

        </div>
        <a href="/zpravy_region/klima-na-marianske-lazne-mam-humorne-vzpominky-20200516.html" tabindex="-1" title="číst článek: Klíma: Na Mariánské Lázně mám humorné vzpomínky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Klíma: Na Mariánské Lázně mám humorné vzpomínky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hasici-dezinfikovali-v-dome-pro-seniory-v-ostrove-20200517.html" tabindex="-1" title="číst článek: Hasiči dezinfikovali prostory v domě pro seniory v Ostrově">
			        <h3 class="ugc-promo__article-title">Hasiči dezinfikovali prostory v domě pro seniory v Ostrově</h3>
			    </a>
				<a href="/ctenar-reporter/nova-lavka-v-hroznetine-cyklisty-nadchla-20200516.html" tabindex="-1" title="číst článek: Nová lávka v Hroznětíně cyklisty nadchla">
			        <h3 class="ugc-promo__article-title">Nová lávka v Hroznětíně cyklisty nadchla</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509456965630"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/434309e29196838cb54ee984d320b3d1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jarní jídelníček aneb Co vás nabije vitamíny i energií" target="_blank">
                <h3 class="box-article-title fs16">Jarní jídelníček aneb Co vás nabije vitamíny i energií</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7dd88c019bc33c388c4abebe1228304.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-se-vraci-k-normalnimu-zivotu-mezi-regiony-jsou-ale-velke-rozdily.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d4dad708334dd2d25b9f2bd5cc03b56d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-se-vraci-k-normalnimu-zivotu-mezi-regiony-jsou-ale-velke-rozdily.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česko se vrací k normálnímu životu, mezi regiony jsou ale rozdíly! MAPA" target="_blank">
                <h3 class="box-article-title fs16">Česko se vrací k normálnímu životu, mezi regiony jsou ale…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/uz-brzy-se-otevrou-i-vnitrni-prostory-restauraci-takhle-to-bude-fungovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e2da75c835075ba852f08041e628dce.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/uz-brzy-se-otevrou-i-vnitrni-prostory-restauraci-takhle-to-bude-fungovat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Už brzy se otevřou i vnitřní prostory restaurací. Takhle to bude fungovat!" target="_blank">
                <h3 class="box-article-title fs16">Už brzy se otevřou i vnitřní prostory restaurací. Takhle to…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slavne-osobnosti-ktere-zazracne-zhubli-jaky-je-jejich-recept-20180903.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/perex-zhubli_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/slavne-osobnosti-ktere-zazracne-zhubli-jaky-je-jejich-recept-20180903.html" tabindex="-1" title="číst článek: ZÁZRAČNĚ SHODILY a jsou k nepoznání: Zjistěte triky slavných celebrit"      target="_blank"
>
            <h3 class="box-article-title fs16">ZÁZRAČNĚ SHODILY a jsou k nepoznání: Zjistěte triky slavných celebrit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-skandal.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2.jpg" width="120" height="80" alt="Meghan v minulosti zřejmě nebyla taková slušňačka, jak by si královská rodina představovala." title="Meghan v minulosti zřejmě nebyla taková slušňačka, jak by si královská rodina představovala." srcset="https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f0/meghan-markle-princ-harry-matt-lauer-sexualni-skandal_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-skandal.html" tabindex="-1" title="číst článek: Harry a Meghan museli řešit sexuální skandál! O co šlo?"      target="_blank"
>
            <h3 class="box-article-title fs16">Harry a Meghan museli řešit sexuální skandál! O co šlo?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlotte-ella-gottova-karel-gott-podoba.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová, Karel Gott" title="Charlotte Ella Gottová, Karel Gott" srcset="https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f5/untitled-collage-d2005120hfyn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/charlotte-ella-gottova-karel-gott-podoba.html" tabindex="-1" title="číst článek: Jako kdyby mu z oka vypadla: Charlotte Ella Gottová je celá tatínek"      target="_blank"
>
            <h3 class="box-article-title fs16">Jako kdyby mu z oka vypadla: Charlotte Ella Gottová je celá tatínek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lucie-nevera-vztah-30000515.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2.jpg" width="120" height="80" alt="Jak přežít nevěru" title="Jak přežít nevěru" srcset="https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2.jpg 1x, https://g.denik.cz/127/70/nevera-d200515nekch3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-lucie-nevera-vztah-30000515.html" tabindex="-1" title="číst článek: Lucie: Přítel mě podváděl celé těhotenství. Teď se mu mstím a  jsem šťastná"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie: Přítel mě podváděl celé těhotenství. Teď se mu mstím a  jsem šťastná</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/4/9/0/1764490-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">20.04. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/9/1/3/1764913-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">07.05. - 20.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/7/5/0/7/1777507-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.05. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/1/5/9/1771159-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-43122993-wb1qpn.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
				       	Stavebnictví Zedník, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-48869431-wuws1q.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 30 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48895919-wsa4w3.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 000 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-ostatni-47349767-wr7khd.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Ostatní řemeslní pracovníci a, 130 Kč">
				       	Řemeslné práce Ostatní řemeslní pracovníci a, 130 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48879951-wk7zth.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 18 000 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-33754828-wgt544.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 17 970 Kč">
				       	Řemeslné práce Svářeč, 17 970 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-42429891-wnutwv.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 13 800 Kč">
				       	Služby Uklízeč, uklízečka, 13 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-vedouci-provozu-38337861-w3vg5w.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Vedoucí provozu, 17 970 Kč">
				       	Gastronomie Vedoucí provozu, 17 970 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-120kW-Com-Kombi-15804046051992118.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v D">
			          	BMW 320 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-135kW-Com-Kombi-15804046025762087.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 520 servisní knížka, koupeno v D">
			          	BMW 520 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0d-Xdrive-Kombi-15747904773955388.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 servisní knížka, koupeno v D">
			          	BMW X5 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-D-130KW-Sedan-Limuzina-15725403953392100.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 525 servisní knížka, koupeno v D">
			          	BMW 525 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-d-Aut-Comb-Kombi-156349300707721167.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 530 první majitel, koupeno v I">
			          	BMW 530 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/120/120-i-90KW-Kombi-154181034426016523.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 120 první majitel, servisní knížka, koupeno v D">
			          	BMW 120 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-D-90-KW-Nov-Hatchback-154708061934127994.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 118 koupeno v CZ">
			          	BMW 118 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-135KW-1-m-Kombi-149385468777611258.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D">
			          	BMW 320 servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-4-enjoy-34457038.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa 1,4 Enjoy">
			          	Opel Corsa 1,4 Enjoy
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-40d-xdrive-37177018.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 40d xDrive">
			          	BMW X5 40d xDrive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-mx-5/kabriolet/benzin/mazda-mx-5-1-5-g132-challenge-soft-top-34450320.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda MX-5 1,5 G132 Challenge Soft Top">
			          	Mazda MX-5 1,5 G132 Challenge Soft Top
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-1-4-sw-cvvt-cool-23531186.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1,4 SW CVVT COOL">
			          	Kia Ceed 1,4 SW CVVT COOL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/hatchback/benzin/mercedes-benz-b-180-progressive-21153218.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy B B 180 Progressive">
			          	Mercedes-Benz Třídy B B 180 Progressive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-citan/kombi/nafta/mercedes-benz-citan-111-cdi-l-kombi-tourer-21153242.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Citan 111 CDI L KOMBI Tourer">
			          	Mercedes-Benz Citan 111 CDI L KOMBI Tourer
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-c-hr/hatchback/benzin/toyota-c-hr-1-8-ng16-5hb-vvt-i-e-cvt-hyb-33781689.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota C-HR 1,8 NG16 5HB  VVT-i E-CVT  HYB">
			          	Toyota C-HR 1,8 NG16 5HB  VVT-i E-CVT  HYB
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/nafta/mercedes-benz-a-180-d-advantage-21153124.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A A 180 d Advantage">
			          	Mercedes-Benz Třídy A A 180 d Advantage
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-brigadniku-3935106#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karlovy Vary, Brigádníků Prodej bytu 2+1">
			          	Karlovy Vary, Brigádníků Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-abertamy-boz-nemcove-3934485#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Abertamy, Bož. Němcové Prodej domu">
			          	Abertamy, Bož. Němcové Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-nejdek-3934482#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nejdek Prodej bytu 2+1">
			          	Nejdek Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zlutice-mlynska-3933431#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žlutice, Mlýnská Pronájem bytu 1+1">
			          	Žlutice, Mlýnská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-karlovy-vary-zapadni-1536-3933208#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karlovy Vary, Západní 1536 Pronájem bytu 1+kk">
			          	Karlovy Vary, Západní 1536 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karlovy-vary-krymska-1717-3933202#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karlovy Vary, Krymská 1717 Pronájem bytu 2+1">
			          	Karlovy Vary, Krymská 1717 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-otrocin-3932903#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Otročín Prodej domu">
			          	Otročín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-karlovy-vary-anglicka-3932893#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karlovy Vary, Anglická Prodej bytu atypický">
			          	Karlovy Vary, Anglická Prodej bytu atypický
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#karlovarsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karlovarsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//karlovarsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1589459721.js"></script>


<!-- https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html -->
<!-- https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html -->
<script>
	if("https:\/\/karlovarsky.denik.cz\/zpravy_region\/lide-protestovali-na-hranicich-20200517.html" != window.location.href && "karlovarsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://karlovarsky.denik.cz/zpravy_region/lide-protestovali-na-hranicich-20200517.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1589459718.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1589459721.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589459721.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589459721.css">

</body>
</html>