<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'karlovarsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Tržiště ve Varšavské ulici získal do nájmu Pavol Petruška",
			'tag': 'soutěž, Karlovy Vary, výběrové řízení, podnikatel, Jaroslav Růžička',
			'autor': 'Ivana Kalinová',
				'publishedDateTime': "2011-12-01T16:40:00+01:00",
				'articleID': 800693991,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://karlovarsky.denik.cz/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tržiště ve Varšavské ulici získal do nájmu Pavol Petruška - Karlovarský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Karlovy Vary - Do soutěže se přihlásili dva zájemci">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Karlovarský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://karlovarsky.denik.cz/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html">
    <meta property="og:title" content="Tržiště ve Varšavské ulici získal do nájmu Pavol Petruška">
    <meta property="og:image" content="https://g.denik.cz/19/db/kv_trziste_stanky_varsavska_20090310_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Karlovy Vary - Do soutěže se přihlásili dva zájemci">
    <link rel="previewimage" href="https://g.denik.cz/19/db/kv_trziste_stanky_varsavska_20090310_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2011-12-01T16:40:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Tržiště ve Varšavské ulici získal do nájmu Pavol Petruška">
    <meta name="twitter:description" content="Karlovy Vary - Do soutěže se přihlásili dva zájemci">
    <meta name="twitter:image" content="https://g.denik.cz/19/db/kv_trziste_stanky_varsavska_20090310_denik-630-16x9.jpg">
    <meta property="author" content="Ivana Kalinová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548415368.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548415368.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://karlovarsky.denik.cz/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://karlovarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karlovarský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/karlovarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fkarlovarsky.denik.cz%2Fzpravy_region%2Ftrziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkarlovarsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkarlovarsky.denik.cz%2Fzpravy_region%2Ftrziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion karlovarsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/karlovy-vary.html">KARLOVY VARY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ostrov.html">OSTROV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zlutice.html">ŽLUTICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://karlovarsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://karlovarsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Karlovarsko</a>
    </li>
    <li class="item">
        <a href="https://karlovarsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://karlovarsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://karlovarsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://karlovarsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/karlovarsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://karlovarsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Wigo v akci:</h3>
        <a href="https://karlovarsky.denik.cz/zpravy_region/divce-zachranil-zivot-policejni-pes-20190107.html" class="text">Policejní pes pomohl včas najít pohřešovanou dívku</a>
        <a href="#close" class="close" data-title="policejni-pes-pomohl-vcas-najit-pohresovanou-divku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Tržiště ve Varšavské ulici získal do nájmu Pavol Petruška</h1>

                    <div class="article-info">
                        <div class="article-date">1.12.2011 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html&text=Tr%C5%BEi%C5%A1t%C4%9B%20ve%20Var%C5%A1avsk%C3%A9%20ulici%20z%C3%ADskal%20do%20n%C3%A1jmu%20Pavol%20Petru%C5%A1ka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Fzpravy_region%2Ftrziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html&subject=Tr%C5%BEi%C5%A1t%C4%9B%20ve%20Var%C5%A1avsk%C3%A9%20ulici%20z%C3%ADskal%20do%20n%C3%A1jmu%20Pavol%20Petru%C5%A1ka"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Karlovy Vary - Do soutěže se přihlásili dva zájemci</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=kv_trziste_stanky_varsavska_20090310&amp;back=800693991-849-19&amp;photo=1">
                                        <img src="https://g.denik.cz/19/db/kv_trziste_stanky_varsavska_20090310_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block" srcset="https://g.denik.cz/19/db/kv_trziste_stanky_varsavska_20090310_denik-630-16x9.jpg 1x, https://g.denik.cz/19/db/kv_trziste_stanky_varsavska_20090310_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto <span class="description-autor"> | Foto: DENÍK/Jana Kopecká</span></div>

                    <div class="article-text article-content bbtext"><p>Od Nového roku bude mít tržiště ve Varšavské ulici v Karlových Varech Pavol Petruška. Ten vyhrál výběrové řízení s nabídkou jeden milion 940 tisíc korun ročně.</p>
<p>„Do soutěže se přihlásili dva zájemci. Pak na organizační odbor dorazila ještě neoficiální nabídka od vietnamských podnikatelů, kteří nabízeli o deset tisíc korun více. Přišla ale pozdě, proto byla ze soutěže vyřazena,” uvedl náměstek Jaroslav Růžička.</p>
<p>Nový nájemce Pavol Petruška si tržiště, které má šestnáct stánků, pronajímá na dobu neurčitou s tříměsíční výpovědní lhůtou.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/ivana-kalinova-506.html">Ivana Kalinová</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">1.12.2011</span>
    <a href="/diskuse/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol-petruska.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 3</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/zpravy_region/trziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html&text=Tr%C5%BEi%C5%A1t%C4%9B%20ve%20Var%C5%A1avsk%C3%A9%20ulici%20z%C3%ADskal%20do%20n%C3%A1jmu%20Pavol%20Petru%C5%A1ka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Fzpravy_region%2Ftrziste-ve-varsavske-ulici-ziskal-do-najmu-pavol.html&subject=Tr%C5%BEi%C5%A1t%C4%9B%20ve%20Var%C5%A1avsk%C3%A9%20ulici%20z%C3%ADskal%20do%20n%C3%A1jmu%20Pavol%20Petru%C5%A1ka"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: soutěž" href="/tagy/soutez-273.html">soutěž, </a></li>
                                <li><a title="Štítek: Karlovy Vary" href="/tagy/karlovy-vary-204.html">Karlovy Vary, </a></li>
                                <li><a title="Štítek: výběrové řízení" href="/tagy/vyberove-rizeni-331.html">výběrové řízení, </a></li>
                                <li><a title="Štítek: podnikatel" href="/tagy/podnikatel-1059.html">podnikatel, </a></li>
                                <li><a title="Štítek: Jaroslav Růžička" href="/tagy/jaroslav-ruzicka-12706.html">Jaroslav Růžička</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/novy-stacionar-oceni-hlavne-pacienti-potrebujici-infuzi-20190127.html"  title="číst článek: Nový stacionář ocení hlavně pacienti potřebující infuzi" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/28/be/nemocnice-testy-zdarma-mereni-tlaku-pi180914_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/28/be/nemocnice-testy-zdarma-mereni-tlaku-pi180914_denik-210-3x2.jpg 1x, https://g.denik.cz/28/be/nemocnice-testy-zdarma-mereni-tlaku-pi180914_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 07:40
    </div>

        </div>
        <a href="/zpravy_region/novy-stacionar-oceni-hlavne-pacienti-potrebujici-infuzi-20190127.html"      
>
            <h3 class="box-article-title fs20">Nový stacionář ocení hlavně pacienti potřebující infuzi</h3>
            <h4 class="box-article-perex fs16">Ostrov – Nový denní stacionář funguje od začátku ledna na interním oddělení ostrovské nemocnice.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/hokejove-derby-si-podmanila-plzenska-skoda-20190127.html"  title="číst článek: Hokejové derby si podmanila plzeňská Škoda" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/46/f6/karlovy-vary-hokej-plzen-skoda-extraligaenergie-21_denik-210-3x2.jpg" width="210" height="140" alt="Utkání Tipsport extraligy Energie Karlovy Vary - HC Škoda Plzeň" title="Utkání Tipsport extraligy Energie Karlovy Vary - HC Škoda Plzeň" srcset="https://g.denik.cz/46/f6/karlovy-vary-hokej-plzen-skoda-extraligaenergie-21_denik-210-3x2.jpg 1x, https://g.denik.cz/46/f6/karlovy-vary-hokej-plzen-skoda-extraligaenergie-21_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 20:05
    </div>
        <a class="box-article-tag" href="/galerie/utkani-tipsport-extraligy-energie-karlovy-vary-hc-skoda-plzen.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 28</a>

        </div>
        <a href="/hokej_region/hokejove-derby-si-podmanila-plzenska-skoda-20190127.html"      
>
            <h3 class="box-article-title fs20">Hokejové derby si podmanila plzeňská Škoda</h3>
            <h4 class="box-article-perex fs16">Plzeň – Už šestá výhra v řadě svítí ve statistikách u hokejové Škody Plzeň. Skvělou formu Indiánů…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-pokladni-41170744-wwx19k.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Obchod Pokladní</div>
				       	<div>Pokladníci v prodejnách POKLADNÍ-DPČ v…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43098717-w4jwq8.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Obchod Prodavač, prodejce</div>
				       	<div>Prodavači v prodejnách PRODAVAČ/KA. Požadované…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karlovarsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43583571-wwdz1y.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Administrativa Administrativní pracovník</div>
				       	<div>Všeobecní…</div>
				       	<div class="service-box-strong">16 600 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/sidliste-dostane-zelen-i-parkovani-20190127.html"  title="číst článek: Sídliště dostane zeleň i parkování" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/51/ed/sidliste-dostane-zelen-i-parkovani_denik-210-3x2.jpg" width="210" height="140" alt="Sídliště Vítězná" title="Sídliště Vítězná" srcset="https://g.denik.cz/51/ed/sidliste-dostane-zelen-i-parkovani_denik-210-3x2.jpg 1x, https://g.denik.cz/51/ed/sidliste-dostane-zelen-i-parkovani_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/sidliste-dostane-zelen-i-parkovani-20190127.html"      
>
            <h3 class="box-article-title fs20">Sídliště dostane zeleň i parkování</h3>
            <h4 class="box-article-perex fs16">Sokolov – V současné době pozůstatky po volejbalovém či nohejbalovém hřišti. Žádné místo k sezení či pár nevzhledně vyhlížejících odpadkových košů.</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/novoborska-sklarska-skola-se-predstavuje-20190127.html"  title="číst článek: Novoborská sklářská škola se představuje" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/19/95/novoborska-sklarska-skola-se-predstavuje_denik-210-3x2.jpg" width="210" height="140" alt="Práce své i svých kolegů v Sun Gallery představil zástupce ředitele novoborské sklářské školy Jiří Suchý." title="Práce své i svých kolegů v Sun Gallery představil zástupce ředitele novoborské sklářské školy Jiří Suchý." srcset="https://g.denik.cz/19/95/novoborska-sklarska-skola-se-predstavuje_denik-210-3x2.jpg 1x, https://g.denik.cz/19/95/novoborska-sklarska-skola-se-predstavuje_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/novoborska-sklarska-skola-se-predstavuje-20190127.html"      
>
            <h3 class="box-article-title fs20">Novoborská sklářská škola se představuje</h3>
            <h4 class="box-article-perex fs16">Karlovy Vary – Desítku umělců, která se představuje na první letošní výstavě v Sun Gallery lázeňského komplexu Sanssouci v Karlových Varech, spojuje jedna…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a3/sedan/nafta/audi-a3-1-6-tdi-attraction-59570147.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59570147_1/1547209050" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karlovarsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a3/sedan/nafta/audi-a3-1-6-tdi-attraction-59570147.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Audi A3</div>
	                   	<div>1.6 TDI Attraction</div>
	                	<div class="service-box-strong">499 899 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77k-Kombi-15428715830381569.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/21561/9984/17122/0/15410099541561/images/15428715830781570.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=karlovarsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77k-Kombi-15428715830381569.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">179 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-Comb-Kombi-153031536126716020.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/6710/28098/13575/0/12218342946710/images/153031536129116021.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=karlovarsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-Comb-Kombi-153031536126716020.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">139 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/lide-mohou-pomoci-dobre-veci-a-pridat-na-schodolez-20190127.html"  title="číst článek: Lidé mohou pomoci dobré věci a přidat na schodolez" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/33/84/schodolezx_denik-210-3x2.jpg" width="210" height="140" alt="Schodolez. Ilustrační foto." title="Schodolez. Ilustrační foto." srcset="https://g.denik.cz/33/84/schodolezx_denik-210-3x2.jpg 1x, https://g.denik.cz/33/84/schodolezx_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 13:38
    </div>

        </div>
        <a href="/zpravy_region/lide-mohou-pomoci-dobre-veci-a-pridat-na-schodolez-20190127.html"      
>
            <h3 class="box-article-title fs20">Lidé mohou pomoci dobré věci a přidat na schodolez</h3>
            <h4 class="box-article-perex fs16">Karlovy Vary – Veřejnou finanční sbírku, která má pomoci vážně nemocnému Václavu Kolínovi z…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-karlovy-vary-trziste-3763214#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c4cdf6ad1e139.74812391.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-karlovy-vary-trziste-3763214#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Karlovy Vary, Tržiště">Karlovy Vary, Tržiště</div>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">2 350 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-semnice-3763194#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165546/img_5c4c83a1243f94.56933876.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-semnice-3763194#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Šemnice">Šemnice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-karlovy-vary-moskevska-3763105#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c4b8e330b37f4.00212983.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karlovarsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-karlovy-vary-moskevska-3763105#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Karlovy Vary, Moskevská">Karlovy Vary, Moskevská</div>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">2 600 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/horelo-v-uralu-20190126.html"  title="číst článek: Hořelo v Uralu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/51/6c/sokolov-pozar-1_denik-210-3x2.jpg" width="210" height="140" alt="Požár v Uralu" title="Požár v Uralu" srcset="https://g.denik.cz/51/6c/sokolov-pozar-1_denik-210-3x2.jpg 1x, https://g.denik.cz/51/6c/sokolov-pozar-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 18:34
    </div>
        <a class="box-article-tag" href="/galerie/pozar-v-uralu.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 4</a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/z-regionu/horelo-v-uralu-20190126.html"      
>
            <h3 class="box-article-title fs20">Hořelo v Uralu</h3>
            <h4 class="box-article-perex fs16">Sokolov -  Čtyři jednotky hasičů musely v sobotu večer vyjet k požáru přístavku obchodního domu Ural u tamního náměstí Budovatelů.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/pri-navsteve-zene-rozstrihal-obleceni-20190127.html"  title="číst článek: Při návštěvě ženě rozstříhal oblečení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ed/ctk-nuzky-f201308140949901_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/ed/ctk-nuzky-f201308140949901_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ed/ctk-nuzky-f201308140949901_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:34
    </div>

        </div>
        <a href="/zlociny-a-soudy/pri-navsteve-zene-rozstrihal-obleceni-20190127.html"      
>
            <h3 class="box-article-title fs20">Při návštěvě ženě rozstříhal oblečení</h3>
            <h4 class="box-article-perex fs16">Karlovy Vary – Karlovarští policisté z Rybář řeší všemožné případy.</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/novoborska-sklarska-skola-se-predstavuje-20190127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/19/95/novoborska-sklarska-skola-se-predstavuje_denik-120-3x2.jpg" width="120" height="80" alt="Práce své i svých kolegů v Sun Gallery představil zástupce ředitele novoborské sklářské školy Jiří Suchý." title="Práce své i svých kolegů v Sun Gallery představil zástupce ředitele novoborské sklářské školy Jiří Suchý." srcset="https://g.denik.cz/19/95/novoborska-sklarska-skola-se-predstavuje_denik-120-3x2.jpg 1x, https://g.denik.cz/19/95/novoborska-sklarska-skola-se-predstavuje_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Karlovarsko"     
>
        
        Moje Karlovarsko
    </a>

        </div>
        <a href="/zpravy_region/novoborska-sklarska-skola-se-predstavuje-20190127.html" tabindex="-1" title="číst článek: Novoborská sklářská škola se představuje" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Novoborská sklářská škola se představuje</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-mohou-pomoci-dobre-veci-a-pridat-na-schodolez-20190127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/33/84/schodolezx_denik-120-3x2.jpg" width="120" height="80" alt="Schodolez. Ilustrační foto." title="Schodolez. Ilustrační foto." srcset="https://g.denik.cz/33/84/schodolezx_denik-120-3x2.jpg 1x, https://g.denik.cz/33/84/schodolezx_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Karlovarsko"     
>
        
        Moje Karlovarsko
    </a>

        </div>
        <a href="/zpravy_region/lide-mohou-pomoci-dobre-veci-a-pridat-na-schodolez-20190127.html" tabindex="-1" title="číst článek: Lidé mohou pomoci dobré věci a přidat na schodolez" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Lidé mohou pomoci dobré věci a přidat na schodolez</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/novy-stacionar-oceni-hlavne-pacienti-potrebujici-infuzi-20190127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/28/be/nemocnice-testy-zdarma-mereni-tlaku-pi180914_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/28/be/nemocnice-testy-zdarma-mereni-tlaku-pi180914_denik-120-3x2.jpg 1x, https://g.denik.cz/28/be/nemocnice-testy-zdarma-mereni-tlaku-pi180914_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Karlovarsko"     
>
        
        Moje Karlovarsko
    </a>

        </div>
        <a href="/zpravy_region/novy-stacionar-oceni-hlavne-pacienti-potrebujici-infuzi-20190127.html" tabindex="-1" title="číst článek: Nový stacionář ocení hlavně pacienti potřebující infuzi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Nový stacionář ocení hlavně pacienti potřebující infuzi</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509456965630"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/naha-stoparka-svym-sexy-zadeckem-malem-zastavila-dopravu-mrknete-cim-drazdila-20170503.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c3/stoparka-prsa-frenchy-32_denik-120-3x2.jpg" width="120" height="80" alt="Hvězda Big Brothera by s tímhle přístupem mohla dojet až na konec světa." title="Hvězda Big Brothera by s tímhle přístupem mohla dojet až na konec světa." srcset="https://g.denik.cz/56/c3/stoparka-prsa-frenchy-32_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/stoparka-prsa-frenchy-32_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/naha-stoparka-svym-sexy-zadeckem-malem-zastavila-dopravu-mrknete-cim-drazdila-20170503.html" tabindex="-1" title="číst článek: NAHÁ stopařka svým sexy ZADEČKEM málem zastavila dopravu! Mrkněte, čím dráždila" target="_blank">
                <h3 class="box-article-title fs16">NAHÁ stopařka svým sexy ZADEČKEM málem zastavila…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/od-nenapadne-pubertacky-po-sexbombu-monika-bagarova-predvedla-bozske-telo-20170722.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c3/monika-bagarova-sexbomba_denik-120-3x2.jpg" width="120" height="80" alt="Od doby SuperStar opravdu dospěla." title="Od doby SuperStar opravdu dospěla." srcset="https://g.denik.cz/56/c3/monika-bagarova-sexbomba_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/monika-bagarova-sexbomba_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/od-nenapadne-pubertacky-po-sexbombu-monika-bagarova-predvedla-bozske-telo-20170722.html" tabindex="-1" title="číst článek: OD NENÁPADNÉ PUBERŤAČKY PO SEXBOMBU: Monika Bagárová předvedla BOŽSKÉ TĚLO!" target="_blank">
                <h3 class="box-article-title fs16">OD NENÁPADNÉ PUBERŤAČKY PO SEXBOMBU: Monika Bagárová…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nadherna-lucie-kovandova-exkluzivne-pro-sip-jardu-jagra-bych-nechtela-20170914.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b4/lucie-kovandova-jaromir-jagr-d170913t5wd31_denik-120-3x2.jpg" width="120" height="80" alt="Lucka si na Jardu vážně nemyslí." title="Lucka si na Jardu vážně nemyslí." srcset="https://g.denik.cz/56/b4/lucie-kovandova-jaromir-jagr-d170913t5wd31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/lucie-kovandova-jaromir-jagr-d170913t5wd31_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nadherna-lucie-kovandova-exkluzivne-pro-sip-jardu-jagra-bych-nechtela-20170914.html" tabindex="-1" title="číst článek: Nádherná Lucie Kovandová EXKLUZIVNĚ pro Šíp: Jardu Jágra bych NECHTĚLA!" target="_blank">
                <h3 class="box-article-title fs16">Nádherná Lucie Kovandová EXKLUZIVNĚ pro Šíp: Jardu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/z-drzeho-pepicka-zadanym-modelem-dnes-byste-kluka-s-brylemi-jen-tezko-poznali-20171026.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2.jpg" width="120" height="80" alt="Stal se z něj vážně fešák." title="Stal se z něj vážně fešák." srcset="https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/z-drzeho-pepicka-zadanym-modelem-dnes-byste-kluka-s-brylemi-jen-tezko-poznali-20171026.html" tabindex="-1" title="číst článek: Pepíček z Kameňáku se živí VLASTNÍM TĚLEM! Dnes byste drzouna jen TĚŽKO POZNALI!" target="_blank">
                <h3 class="box-article-title fs16">Pepíček z Kameňáku se živí VLASTNÍM TĚLEM! Dnes byste…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-rodina-nechutne-thomas-20190127.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2.png" width="120" height="80" alt="Meghan Markle a Thomas Markle" title="Meghan Markle a Thomas Markle" srcset="https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2.png 1x, https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-rodina-nechutne-thomas-20190127.html" tabindex="-1" title="číst článek: Zvrhlá Markleovic rodina: Otec a bratr vévodkyně Meghan jsou NECHUTNÁ ČUŇATA!" target="_blank">
                <h3 class="box-article-title fs16">Zvrhlá Markleovic rodina: Otec a bratr vévodkyně…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/krehky-genius-gerard-philipe-velke-trapeni-kvuli-zivotni-lasce-20150820.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2.jpg" width="120" height="80" alt="Ve filmu Červený a černý s Danielle Darrieuxovou. Nejvíce diváků ale uchvátil jako Fanfán Tulipán." title="Ve filmu Červený a černý s Danielle Darrieuxovou. Nejvíce diváků ale uchvátil jako Fanfán Tulipán." srcset="https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/krehky-genius-gerard-philipe-velke-trapeni-kvuli-zivotni-lasce-20150820.html" tabindex="-1" title="číst článek: Křehký génius Gérard Philipe: Skutečnou lásku našel až těsně před smrtí."      target="_blank"
>
          <h3 class="box-article-title fs16">Křehký génius Gérard Philipe: Skutečnou lásku našel až…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/divku-vyhodili-z-posilovny-kvuli-obleceni-tohle-trenerum-vadilo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Dívku vyhodili z posilovny kvůli oblečení! Tohle trenérům vadilo?</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zpevak-adam-misik-je-volny-s-pritelkyni-se-po-3-letech-rozesel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Adam Mišík se rozešel se sexy modelkou, mluví se o nevěře!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-pribehy/591444/deti-ze-zakladni-skoly-poslaly-vanocni-prani-kralovske-rodine-po-svatcich-na-ne-cekalo-velke-prekvapeni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Děti ze základní školy poslaly vánoční přání královské rodině. Po svátcích na ně čekalo velké překva</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/590561/bartoncik-zijeme-si-jako-prasata-v-zite-ale-z-havla-delali-boha-a-mel-vachrlaty-charakter.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Bartončík: Žijeme si jako prasata v žitě, ale... Z Havla dělali boha a měl vachrlatý charakter</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karlovarsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43583571-wwdz1y.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Administrativní pracovník, 16 600 Kč">
			       	Administrativa Administrativní pracovník, 16 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanici-a-opravari-43618655-w6ptru.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Mechanici a opraváři jízdních kol a příbuzní, 17 000 Kč">
			       	Mechanici a opraváři jízdních kol a příbuzní, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-43603376-w3exv2.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 18 230 Kč">
			       	Administrativa Ostatní odborní pracovníci v, 18 230 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43631803-wsmqq2.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 14 000 Kč">
			       	Služby Uklízeč, uklízečka, 14 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43590509-wjcsmw.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 17 000 Kč">
			       	Gastronomie Kuchař/pizzař, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-42438026-wf79vy.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 18 000 Kč">
			       	Zdravotnictví Pracovníci přímé obslužné péče v, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-maser-43591063-wffewy.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Masér,  fyzioterapeut, 18 000 Kč">
			       	Zdravotnictví Masér,  fyzioterapeut, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43583248-w8rj13.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 13 500 Kč">
			       	Služby Uklízeč, uklízečka, 13 500 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karlovarsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karlovarsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/TT/TT-1-8T-Quattr-Sportovni-Kupe-154846323982324321.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi TT koupeno v CZ">
		          	Audi TT koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-Avant-2-7TD-Kombi-154820381922718528.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A6 koupeno v D">
		          	Audi A6 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDI-10-Kombi-154414412223254558.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v D">
		          	Audi A4 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDi-KLI-Kombi-1542871463791267.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 první majitel, koupeno v D">
		          	Audi A4 první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-2-0-TURBO-Hatchback-15428716066191782.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A3 první majitel, servisní knížka, koupeno v D">
		          	Audi A3 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-7-TDi-14-Sedan-Limuzina-1542871514126847.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A6 první majitel, servisní knížka, koupeno v D">
		          	Audi A6 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-8-TFSI-S-Kombi-1542871456209169.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v D">
		          	Audi A4 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-9TDI-96KW-Sedan-Limuzina-153869676380628754.html?d_kv#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 první majitel, koupeno v D">
		          	Audi A4 první majitel, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karlovarsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karlovarsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a1/hatchback/nafta/audi-a1-1-4-tdi-ultra-59576034.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A1 1.4 TDI ultra">
		          	Audi A1 1.4 TDI ultra
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/mitsubishi-eclipse-cross/suv/benzin/mitsubishi-eclipse-cross-1-5-invite-1-5-mivec-automat-23530618.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mitsubishi Eclipse Cross 1,5 INVITE, 1,5 MIVEC Automat">
		          	Mitsubishi Eclipse Cross 1,5 INVITE, 1,5 MIVEC Automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-novy-model-2019-invite-23530605.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,6 Nový model 2019,  INVITE+">
		          	Mitsubishi ASX 1,6 Nový model 2019,  INVITE+
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-kombi-1-0-trikolor-komfort-34450258.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 kombi 1,0 Trikolor Komfort">
		          	Hyundai i30 kombi 1,0 Trikolor Komfort
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/kia-rio/hatchback/benzin/kia-rio-1-2-cvvt-style-23530632.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Rio 1,2 CVVT STYLE">
		          	Kia Rio 1,2 CVVT STYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/ford-kuga/suv/nafta/ford-kuga-trend-1-5-cdti-34450202.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Kuga Trend 1.5 CDTi">
		          	Ford Kuga Trend 1.5 CDTi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-space-star/sedan/benzin/mitsubishi-space-star-1-2-invite-maly-velky-vuz-23530587.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mitsubishi Space Star 1,2 INVITE,  malý velký vůz">
		          	Mitsubishi Space Star 1,2 INVITE,  malý velký vůz
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-beetle/kupe/benzin/volkswagen-beetle-comfort-edition-1-2-tsi-6g-59575519.html#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Beetle Comfort Edition 1,2 TSI 6G">
		          	Volkswagen Beetle Comfort Edition 1,2 TSI 6G
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karlovarsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karlovarsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-karlovy-vary-moskevska-3763105#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Karlovy Vary, Moskevská Prodej bytu 3+kk">
		          	Karlovy Vary, Moskevská Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-severni-3763044#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Karlovy Vary, Severní Prodej bytu 2+1">
		          	Karlovy Vary, Severní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-karlovy-vary-cechova-3762658#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Karlovy Vary, Čechova Prodej domu">
		          	Karlovy Vary, Čechova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-jachymov-3761678#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jáchymov Prodej bytu 2+1">
		          	Jáchymov Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-karlovy-vary-zapadni-3761574#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Karlovy Vary, Západní Prodej bytu atypický">
		          	Karlovy Vary, Západní Prodej bytu atypický
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-skolni-3761502#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Karlovy Vary, Školní Prodej bytu 2+1">
		          	Karlovy Vary, Školní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-karlovy-vary-u-trati-3761090#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Karlovy Vary, U Trati Prodej bytu 4+1">
		          	Karlovy Vary, U Trati Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-karlovy-vary-vitezna-3761065#utm_source=karlovarsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Karlovy Vary, Vítězná Prodej bytu 1+1">
		          	Karlovy Vary, Vítězná Prodej bytu 1+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karlovarsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_karlovarsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/karlovarsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//karlovarsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548415368.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
