
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Karlovarský deník",
                "item": "https:\/\/karlovarsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zvířecí deník",
                "item": "https:\/\/karlovarsky.denik.cz\/zvireci-denik\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "VIDEO: Hroši mají svátek. Slaví i Zoo Ostrava, podívejte se na 50 let chovu",
                "item": "https:\/\/karlovarsky.denik.cz\/zvireci-denik\/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VIDEO: Hroši mají svátek. Slaví i Zoo Ostrava, podívejte se na 50 let chovu - Karlovarský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Převlečená velryba nebo říční kůň? V obou případech je řeč o hroších. Den po svátku zamilovaných, 15. února, mají svůj den tato majestátní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://karlovarsky.denik.cz/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Richard Kutěj">


	<meta property="og:site_name" content="Karlovarský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karlovarsky.denik.cz/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html">
	<meta property="og:title" content="VIDEO: Hroši mají svátek. Slaví i Zoo Ostrava, podívejte se na 50 let chovu">
	<meta property="og:description" content="/FOTOGALERIE/ Převlečená velryba nebo říční kůň? V obou případech je řeč o hroších. Den po svátku zamilovaných, 15. února, mají svůj den tato majestátní zvířata. Připomíná si ho rovněž ostravská zoologická zahrada, která hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="VIDEO: Hroši mají svátek. Slaví i Zoo Ostrava, podívejte se na 50 let chovu">
	<meta name="twitter:description" content="/FOTOGALERIE/ Převlečená velryba nebo říční kůň? V obou případech je řeč o hroších. Den po svátku zamilovaných, 15. února, mají svůj den tato majestátní zvířata. Připomíná si ho rovněž ostravská zoologická zahrada, která hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem.">
	<meta property="og:image" content="https://g.denik.cz/57/63/06-d210215yr1cv6_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Samice s prvním ostravským mládětem hrocha, rok 1972.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/63/06-d210215yr1cv6_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/63/06-d210215yr1cv6_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/">
    <meta property="article:published_time" content="2021-02-15T16:45:00+01:00">
    <meta property="article:modified_time" content="2021-02-15T16:45:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1614158737.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1613392749.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1610708743.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1610708743.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611741255.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karlovarsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karlovarský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/karlovarsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://karlovarsky.denik.cz/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fkarlovarsky.denik.cz%2Fzvireci-denik%2Fhrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fkarlovarsky.denik.cz%2Fzvireci-denik%2Fhrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion karlovarsky_denik">

            <li>

                <a href="https://karlovarsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://karlovarsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://karlovarsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://karlovarsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://karlovarsky.denik.cz/uzitecne-informace/koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Karlovarsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">VIDEO: Hroši mají svátek. Slaví i Zoo Ostrava, podívejte se na 50 let chovu</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">15.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/57/64/rkmsk2020_denik-30-1x1.jpg" width="30" height="30" alt="Kutěj" title="Kutěj" class="article-info__autor-pic" srcset="https://g.denik.cz/57/64/rkmsk2020_denik-30-1x1.jpg 1x, https://g.denik.cz/57/64/rkmsk2020_denik-30-1x1&#64;2x.jpg 2x">
                    <a class="article-info__link" href="/autor/richard-kutej-715.html">
                        Richard Kutěj
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html&text=VIDEO%3A%20Hro%C5%A1i%20maj%C3%AD%20sv%C3%A1tek.%20Slav%C3%AD%20i%20Zoo%20Ostrava%2C%20pod%C3%ADvejte%20se%20na%2050%20let%20chovu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Fzvireci-denik%2Fhrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html&subject=VIDEO%3A%20Hro%C5%A1i%20maj%C3%AD%20sv%C3%A1tek.%20Slav%C3%AD%20i%20Zoo%20Ostrava%2C%20pod%C3%ADvejte%20se%20na%2050%20let%20chovu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">/FOTOGALERIE/ Převlečená velryba nebo říční kůň? V obou případech je řeč o hroších. Den po svátku zamilovaných, 15. února, mají svůj den tato majestátní zvířata. Připomíná si ho rovněž ostravská zoologická zahrada, která hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem.</p>

<div class="article-multimedium">
        <a href="/galerie/hrosi-v-zoo-ostrava2020.html?photo=1&amp;back=2986323747-13521-19">
            <img src="https://g.denik.cz/57/63/06-d210215yr1cv6_denik-630-16x9.jpg" width="630" height="354" alt="Samice s prvním ostravským mládětem hrocha, rok 1972." title="Samice s prvním ostravským mládětem hrocha, rok 1972." class="multimedium-img" srcset="https://g.denik.cz/57/63/06-d210215yr1cv6_denik-630-16x9.jpg 1x, https://g.denik.cz/57/63/06-d210215yr1cv6_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/hrosi-v-zoo-ostrava2020.html?back=2986323747-13521-19&amp;photo=2">
                            <img src="https://g.denik.cz/57/94/hrosi-v-zoo-ostrava-foto-e_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/94/hrosi-v-zoo-ostrava-foto-e_denik-150-3x2.jpg 1x, https://g.denik.cz/57/94/hrosi-v-zoo-ostrava-foto-e_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/hrosi-v-zoo-ostrava2020.html?back=2986323747-13521-19&amp;photo=3">
                            <img src="https://g.denik.cz/57/bd/mlade-hroch-obojzivelneho-foto-e_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/bd/mlade-hroch-obojzivelneho-foto-e_denik-150-3x2.jpg 1x, https://g.denik.cz/57/bd/mlade-hroch-obojzivelneho-foto-e_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/hrosi-v-zoo-ostrava2020.html?back=2986323747-13521-19&amp;photo=4">
                            <img src="https://g.denik.cz/57/85/4915731-ostrava-zoo-hroch-hrosinec_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/85/4915731-ostrava-zoo-hroch-hrosinec_denik-150-3x2.jpg 1x, https://g.denik.cz/57/85/4915731-ostrava-zoo-hroch-hrosinec_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/hrosi-v-zoo-ostrava2020.html?back=2986323747-13521-19&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>28 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Samice s prvním ostravským mládětem hrocha, rok 1972.
        <span class="description-autor">
             | 
            Foto: archiv Zoo Ostrava
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Chov hrochů v ostravské zoo začal v roce 1967 dovozem šestileté samice, která v Ostravě žila až do své smrti v roce 2009. Druhým hrochem byl v roce 1968 přivezený samec (*1967), který žil v zoo dlouhých 50 let.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Uhynul na konci roku 2018. Třetím hrochem přivezeným do Ostravy byla až v roce 2016 mladá samice z anglické Zoo Whipsnade. Zatím posledním hrochem dovezeným do ostravské zoo byl samec ze Zoo Antverpy, který byl dovezen v říjnu 2019 a utvořil pár s mladou samicí. </p>
<p></p>
<p></p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/96/4513740-ostrava-zoo-ostrava-pavilon-hroch-postizeni-lide_denik-630.jpg" loading="lazy" alt="Hroši v ostravské zoo. Ilustrační foto." title="Hroši v ostravské zoo. Ilustrační foto."><span class="inserted-image__description">Hroši v ostravské zoo. Ilustrační foto.</span><span class="inserted-image__author">Zdroj: Archiv Deníku</span></span></p>
<p>Naopak, několikanásobně více hrochů bylo ze Zoo Ostrava odvezeno. Jednalo se o úspěšně odchovaná mláďata. Celkem se do dnešního dne narodilo v zoo 33 hrochů, z nichž 19 se podařilo odchovat.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zvireci-denik/doga-pes-chovatelka-belzova-rozhovor-20220213.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/31/nemecka-doga-01_denik-150-3x2.jpg" width="150" height="100" alt="Německá doga" title="Německá doga" srcset="https://g.denik.cz/1/31/nemecka-doga-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/31/nemecka-doga-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nenechte se zmást prvním dojmem. Chovatelka: Doga je něžný obr s velkým srdcem</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Tím se ostravská zoologická zahrada stala nejúspěšnějším chovatelem v České republice. První mládě hrocha se v Ostravě narodilo 30. ledna 1972. Byla to samička a stala se vůbec prvním hroším mládětem v celém tehdejším Československu. Zatím posledním mládětem je samička narozená 24. července 2020.</p>
<h2>Hroši v přírodě</h2>
<p>V současné době se ve volné přírodě vyskytují dva zástupci čeledi hrochovití – hroch obojživelný (Hippopotamus amphibius) a hrošík liberijský (Choeropsis liberiensis).</p>
<p>Oba se vyskytují na africkém kontinentu a oba patří k ohroženým druhům. Hroch obojživelný je na Červeném seznamu IUCN veden v kategorii „zranitelný“ (Vulnerable), hrošík liberijský „ohrožený“ (Endangered). Vyhynulí zástupci čeledi obývali například i Madagaskar.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zvireci-denik/kocka-divoka-na-pribramsku-mrtve-zvire-nasli-mistni-na-ceste-u-noveho-knina-2021.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/47/00/ctk-pribramsko-kocka-divoka_denik-150-3x2.jpg" width="150" height="100" alt="V okolí Dobříše na Příbramsku se zhruba po sto letech podařilo zdokumentovat výskyt kočky divoké." title="V okolí Dobříše na Příbramsku se zhruba po sto letech podařilo zdokumentovat výskyt kočky divoké." srcset="https://g.denik.cz/47/00/ctk-pribramsko-kocka-divoka_denik-150-3x2.jpg 1x, https://g.denik.cz/47/00/ctk-pribramsko-kocka-divoka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Návrat po sto letech. Na Příbramsku se objevila kočka divoká</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Jedním z nich je Hippopotamus madagascariensis, jehož kosterní reliéf je k vidění v Zoologické zahradě a botanickém parku Ostrava v blízkosti expozice Ráj lemurů.</p>
<h2 class="pseudo-h3">Podívejte se na fotogalerii hrochů z archivu chovu v Zoo Ostrava</h2>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://karlovarsky.denik.cz/galerie/hrosi-ilustracni-foto-archiv-zoo-ostrava.html?photo=1&mm=11631453&back=2986323747-13521-19"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 7 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://karlovarsky.denik.cz/galerie/hrosi-ilustracni-foto-archiv-zoo-ostrava.html?photo=1&mm=11631453&back=2986323747-13521-19"><img src="https://g.denik.cz/57/63/06-d210215yr1cv6_denik-150-3x2.jpg" width="150" height="100" alt="Zoologická zahrada Ostrava hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem. Informaci uvedla Zoo Ostrava 15. února 2021 ku Dni hrochů." title="Zoologická zahrada Ostrava hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem. Informaci uvedla Zoo Ostrava 15. února 2021 ku Dni hrochů." srcset="https://g.denik.cz/57/63/06-d210215yr1cv6_denik-150-3x2.jpg 1x, https://g.denik.cz/57/63/06-d210215yr1cv6_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://karlovarsky.denik.cz/galerie/hrosi-ilustracni-foto-archiv-zoo-ostrava.html?photo=1&mm=11631453&back=2986323747-13521-19"><img src="https://g.denik.cz/57/7e/05-d210215yr1cv5_denik-150-3x2.jpg" width="150" height="100" alt="Zoologická zahrada Ostrava hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem. Informaci uvedla Zoo Ostrava 15. února 2021 ku Dni hrochů." title="Zoologická zahrada Ostrava hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem. Informaci uvedla Zoo Ostrava 15. února 2021 ku Dni hrochů." srcset="https://g.denik.cz/57/7e/05-d210215yr1cv5_denik-150-3x2.jpg 1x, https://g.denik.cz/57/7e/05-d210215yr1cv5_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://karlovarsky.denik.cz/galerie/hrosi-ilustracni-foto-archiv-zoo-ostrava.html?photo=1&mm=11631453&back=2986323747-13521-19"><img src="https://g.denik.cz/57/1a/07-d210215yr1cv7_denik-150-3x2.jpg" width="150" height="100" alt="Zoologická zahrada Ostrava hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem. Informaci uvedla Zoo Ostrava 15. února 2021 ku Dni hrochů." title="Zoologická zahrada Ostrava hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem. Informaci uvedla Zoo Ostrava 15. února 2021 ku Dni hrochů." srcset="https://g.denik.cz/57/1a/07-d210215yr1cv7_denik-150-3x2.jpg 1x, https://g.denik.cz/57/1a/07-d210215yr1cv7_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://karlovarsky.denik.cz/galerie/hrosi-ilustracni-foto-archiv-zoo-ostrava.html?photo=1&mm=11631453&back=2986323747-13521-19"><img src="https://g.denik.cz/57/89/01-d210215yr1cv1_denik-150-3x2.jpg" width="150" height="100" alt="Zoologická zahrada Ostrava hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem. Informaci uvedla Zoo Ostrava 15. února 2021 ku Dni hrochů." title="Zoologická zahrada Ostrava hrochy chová více než 50 let, 15 let řídí jejich chov v Evropě a hroch je i jejím erbovním zvířetem. Informaci uvedla Zoo Ostrava 15. února 2021 ku Dni hrochů." srcset="https://g.denik.cz/57/89/01-d210215yr1cv1_denik-150-3x2.jpg 1x, https://g.denik.cz/57/89/01-d210215yr1cv1_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<h2>Převlečená velryba a říční kůň</h2>
<p>Hroši patří do řádu kytokopytníci (Cetartiodactyla), který vznikl sloučením řádů kytovci (Cetacea) a sudokopytníci (Cetartiodactyla), a to na základě molekulárních studií. Nejvíc ze všech sudokopytníků jsou příbuzní kytovcům právě hroši.</p>
<p>Vědecký název Hippopotamus pochází z řečtiny a znamená „říční kůň“. Voda je prostředí, ve kterém hroši tráví až 18 hodin denně. Ve vodě dochází také k páření.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/fc/mlade-hrocha-v-zoo-ostrava-foto-m_denik-630.jpg" loading="lazy" alt="Mládě hrocha obojživelného." title="Mládě hrocha obojživelného."><span class="inserted-image__description">Mládě hrocha obojživelného.</span><span class="inserted-image__author">Zdroj: Zoo Ostrava</span></span></p>
<p>Samice ve vodě rodí a dokonce kojí mládě. Pobyt ve vodě hrochům usnadňuje řada anatomických a fyziologických znaků. Na horní části hlavy v jedné rovině jsou umístěny uzavíratelné nosní otvory, malé oči a pohyblivé ušní boltce se schopností uzavřít ušní otvory.</p>
<p>Hladká a téměř holá kůže obsahuje velké množství žláz vylučujících slizovitý sekret hnědavě červené barvy s antiseptickými účinky.</p>
<h2>Podívejte se na video současné hroší skupiny v Zoo Ostrava </h2>
<div class="video-container video-wrap inserted-video"><iframe id="youtube_ng-t-cs9Jls" class="video-youtube" data-title="Youtube - ng-t-cs9Jls" data-type="youtube" data-video="ng-t-cs9Jls" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/ng-t-cs9Jls" style="border:0" allowfullscreen></iframe></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<h2>DÁLE K TÉMATU </h2>
<h2 class="pseudo-h3">Další významné mezníky chovu hrochů v Zoo Ostrava</h2>
<p class="rastr-sedy-l"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/57/7e/05-d210215yr1cv5_denik-630.jpg" loading="lazy" alt="Porovnání vnitřku pavilonu rok 2012 x rok 1975." title="Porovnání vnitřku pavilonu rok 2012 x rok 1975."><span class="inserted-image__description">Porovnání vnitřku pavilonu rok 2012 x rok 1975.</span><span class="inserted-image__author">Zdroj: archiv Zoo Ostrava</span></span>-          Od roku 2005 je hroch erbovním zvířetem Zoo Ostrava.<br>-          V roce 2006 byla Zoo Ostrava pověřena Evropskou asociací zoologických zahrad a akvárií vést a vydávat Evropskou plemennou knihu hrochů obojživelných. O přesunu většiny hrochů mezi zoologickými zahradami v Evropě se tak rozhoduje v Ostravě.<br>-          V roce 2011 byl otevřen pavilon Tanganika – zrekonstruovaný původní pavilon hrochů z roku  1975.<br><br><strong></strong><strong>Věda a výzkum hrochů</strong><br>V roce 2015 byl vědecký pracovník Zoo Ostrava Jan Pluháček, který vede Evropskou plemennou knihu pro hrochy, jmenován co-chairem Hippo Specialist Group IUCN SSC (druhým předsedou Skupiny odborníků pro hrochy v rámci Komise pro přežití druhů IUCN). Ve střední Evropě je zoo v Ostravě jediná, která řídí něco tak významného, jako je celosvětová skupina odborníků pro hrochy pod IUCN.<br><br>V roce 2019 se v Monrovii (hlavní město Libérie) konal druhý workshop na záchranu hrošíka liberijského, na němž se sešlo 60 odborníků z více než deseti států. Jako jediný host z kontinentální Evropy byl pozván Jan Pluháček, který představil práci IUCN SSC Hippo Specialist Group.</p>
<h2 class="pseudo-h3">…a na závěr, jak jste na tom s hrochy vy a co o nich víte? </h2>
<p></p>
<p><strong><a href="https://docs.google.com/forms/d/e/1FAIpQLSdVWAq5-En0r8bXtdUfa9mIJ_0lRZ6sATHURcjDzyr6oxHxIg/viewform" target="_blank" rel="noopener">Zájemci si mohou prověřit své znalosti o hroších prostřednictvím kvízu.</a></strong></p>
<p> </p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.2.2021</span>
    <a href="/diskuse/nova/xcWXU.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karlovarsky.denik.cz/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karlovarsky.denik.cz/zvireci-denik/hrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html&text=VIDEO%3A%20Hro%C5%A1i%20maj%C3%AD%20sv%C3%A1tek.%20Slav%C3%AD%20i%20Zoo%20Ostrava%2C%20pod%C3%ADvejte%20se%20na%2050%20let%20chovu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarlovarsky.denik.cz%2Fzvireci-denik%2Fhrosi-maji-15-unora-svuj-den-slavi-i-zoo-ostrava-podivejte-se-na-50-let-chovu-20.html&subject=VIDEO%3A%20Hro%C5%A1i%20maj%C3%AD%20sv%C3%A1tek.%20Slav%C3%AD%20i%20Zoo%20Ostrava%2C%20pod%C3%ADvejte%20se%20na%2050%20let%20chovu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zoologická zahrada" href="/tagy/zoologicka-zahrada-853.html">zoologická zahrada, </a></li>
                    <li><a title="Štítek: Zoologická zahrada Ostrava" href="/tagy/zoologicka-zahrada-ostrava-3851.html">Zoologická zahrada Ostrava, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava, </a></li>
                    <li><a title="Štítek: svátek" href="/tagy/svatek-2102.html">svátek, </a></li>
                    <li><a title="Štítek: Mezinárodní svaz ochrany přírody" href="/tagy/mezinarodni-svaz-ochrany-prirody-34780.html">Mezinárodní svaz ochrany přírody, </a></li>
                    <li><a title="Štítek: Antverpy" href="/tagy/antverpy-7577.html">Antverpy, </a></li>
                    <li><a title="Štítek: Whipsnade Zoo" href="/tagy/whipsnade-zoo-83629.html">Whipsnade Zoo, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Madagaskar" href="/tagy/madagaskar-3015.html">Madagaskar, </a></li>
                    <li><a title="Štítek: Libérie" href="/tagy/liberie-13225.html">Libérie</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="111074509,2966562663,3465491077,2977466728,616985521,470517216,555717470,3151069489,13903720"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/domy-deti-chteji-vytahnout-behem-jarnich-prazdnin-zaky-od-pocitacu-20210223.html"  title="číst článek: Domy dětí z Karlovarska chtějí během jarních prázdnin vytáhnout žáky od počítačů" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/69/71794442-deti-dite-materska-skolka-pocitac-ibm-hra-vzdelani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/50/69/71794442-deti-dite-materska-skolka-pocitac-ibm-hra-vzdelani_denik-210-3x2.jpg 1x, https://g.denik.cz/50/69/71794442-deti-dite-materska-skolka-pocitac-ibm-hra-vzdelani_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/domy-deti-chteji-vytahnout-behem-jarnich-prazdnin-zaky-od-pocitacu-20210223.html"      
>
            <h3 class="box-article-title fs20">Domy dětí z Karlovarska chtějí během jarních prázdnin vytáhnout žáky od počítačů</h3>
            <h4 class="box-article-perex fs16">Už příští týden budou mít jarní prázdniny děti z Karlovarského kraje.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/karlovarsku-odstrelil-sanci-na-triumf-v-poharu-exkarlovarsky-michal-krisko-20210.html"  title="číst článek: Karlovarsku odstřelil šanci na triumf v poháru exkarlovarský Michal Kriško" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/5e/cesky-pohar-opanovala-liberecka-dukla-06_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalisté liberecké Dukly prokázali během Final 8 Českého poháru velký hlad po triumfu, na který po zásluze dosáhli, když ve finále bez větších problémů porazili Vary 3:0 na sety." title="Volejbalisté liberecké Dukly prokázali během Final 8 Českého poháru velký hlad po triumfu, na který po zásluze dosáhli, když ve finále bez větších problémů porazili Vary 3:0 na sety." class="box-article-img" srcset="https://g.denik.cz/19/5e/cesky-pohar-opanovala-liberecka-dukla-06_denik-210-3x2.jpg 1x, https://g.denik.cz/19/5e/cesky-pohar-opanovala-liberecka-dukla-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesky-pohar-opanovali-volejbaliste-dukly-liberec.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ostatni_region/karlovarsku-odstrelil-sanci-na-triumf-v-poharu-exkarlovarsky-michal-krisko-20210.html"      
>
            <h3 class="box-article-title fs20">Karlovarsku odstřelil šanci na triumf v poháru exkarlovarský Michal Kriško</h3>
            <h4 class="box-article-perex fs16">Král je mrtev, ať žije král. Liberecká Dukla ovládla volejbalový Final eight Českého poháru,…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/denik-v-regionech/daniel-krecek-uraz-20210223.html"  title="číst článek: Peníze už má. Chlapec s půlkou těla si ale na životně důležitý vozík počká" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/74/1daniel-krecek-05_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Křeček" title="Daniel Křeček" class="box-article-img" srcset="https://g.denik.cz/1/74/1daniel-krecek-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/1daniel-krecek-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/daniel-krecek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/denik-v-regionech/daniel-krecek-uraz-20210223.html"      
>
            <h3 class="box-article-title fs20">Peníze už má. Chlapec s půlkou těla si ale na životně důležitý vozík počká</h3>
            <h4 class="box-article-perex fs16">Daniel Křeček z Plzně zvládá život s pouhou polovinou těla. Teď ale potřebuje speciální vozík,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/krematorium-v-karlovych-varech-nestiha-pomuze-chladici-jednotka-a-prevoz-jinam-2.html"  title="číst článek: Krematorium v Karlových Varech nestíhá, pomůže chladicí jednotka a převoz jinam" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/14/krematorium-je-na-hrane_denik-210-3x2.jpg" width="210" height="140" alt="Krematorium v Karlových Varech." title="Krematorium v Karlových Varech." class="box-article-img" srcset="https://g.denik.cz/19/14/krematorium-je-na-hrane_denik-210-3x2.jpg 1x, https://g.denik.cz/19/14/krematorium-je-na-hrane_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/krematorium-v-karlovych-varech-nestiha-pomuze-chladici-jednotka-a-prevoz-jinam-2.html"      
>
            <h3 class="box-article-title fs20">Krematorium v Karlových Varech nestíhá, pomůže chladicí jednotka a převoz jinam</h3>
            <h4 class="box-article-perex fs16">Mobilní chladicí jednotku kvůli narůstajícímu počtu mrtvých v souvislosti s covidem si pronajme…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kraj-zahaji-ockovani-ucitelu-a-senioru-70-plus-20210223.html"  title="číst článek: Kraj zahájí očkování učitelů a seniorů 70 plus" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/a1/koronavirus-ockovani-seniori-04_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/2/a1/koronavirus-ockovani-seniori-04_denik-210-3x2.jpg 1x, https://g.denik.cz/2/a1/koronavirus-ockovani-seniori-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kraj-zahaji-ockovani-ucitelu-a-senioru-70-plus-20210223.html"      
>
            <h3 class="box-article-title fs20">Kraj zahájí očkování učitelů a seniorů 70 plus</h3>
            <h4 class="box-article-perex fs16">Do očkovacího scénáře zařadí Karlovarský kraj podle hejtmana Petra Kulhánka (STAN) kromě seniorů…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zima-kouzli-na-stromech-20210223.html"  title="číst článek: Zima kouzlí na stromech" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/45/zima-2-2_denik-210-3x2.jpg" width="210" height="140" alt="Fotografie zasněžené krajiny a stromů zaslal čtenář Pavel Malý." title="Fotografie zasněžené krajiny a stromů zaslal čtenář Pavel Malý." class="box-article-img" srcset="https://g.denik.cz/19/45/zima-2-2_denik-210-3x2.jpg 1x, https://g.denik.cz/19/45/zima-2-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zima-kouzli-na-stromech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/zima-kouzli-na-stromech-20210223.html"      
>
            <h3 class="box-article-title fs20">Zima kouzlí na stromech</h3>
            <h4 class="box-article-perex fs16">Rádi fotíte? Pošlete nám vaše snímky, abychom je mohli ukázat i dalším čtenářům. </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/brutalni-vrah-bojuje-o-mirnejsi-trest-docka-se-obnovy-procesu-20210223.html"  title="číst článek: Brutální vrah bojuje o mírnější trest. Dočká se obnovy procesu?" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/40/utopil-znameho-v-septiku-a-pohlavne-zneuzil-dceru-sve-druzky-dostal-28-letasfwe_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Šmídek ze Sokolovska u soudu." title="Jaromír Šmídek ze Sokolovska u soudu." class="box-article-img" srcset="https://g.denik.cz/46/40/utopil-znameho-v-septiku-a-pohlavne-zneuzil-dceru-sve-druzky-dostal-28-letasfwe_denik-210-3x2.jpg 1x, https://g.denik.cz/46/40/utopil-znameho-v-septiku-a-pohlavne-zneuzil-dceru-sve-druzky-dostal-28-letasfwe_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/brutalni-vrah-bojuje-o-mirnejsi-trest-docka-se-obnovy-procesu-20210223.html"      
>
            <h3 class="box-article-title fs20">Brutální vrah bojuje o mírnější trest. Dočká se obnovy procesu?</h3>
            <h4 class="box-article-perex fs16">Brutální vrah Jaromír Šmídek (49), jenž byl za pohlavní zneužití sedmileté holčičky a vraždu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pribeh-fiakristky-evy-klestilove-zvedl-vlnu-lidske-solidarity-20210223.html"  title="číst článek: Lidé posílají, co mohou, přivezli i seno a ječmen, říká provozovatelka kočárů" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/aa/pribeh-fiakristky-evy-klestilove-zvedl-vlnu-lidske-solidarity-02_denik-210-3x2.jpg" width="210" height="140" alt="Eva Klestilová s jedním ze svých koní." title="Eva Klestilová s jedním ze svých koní." class="box-article-img" srcset="https://g.denik.cz/18/aa/pribeh-fiakristky-evy-klestilove-zvedl-vlnu-lidske-solidarity-02_denik-210-3x2.jpg 1x, https://g.denik.cz/18/aa/pribeh-fiakristky-evy-klestilove-zvedl-vlnu-lidske-solidarity-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/eva-klestilova.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/pribeh-fiakristky-evy-klestilove-zvedl-vlnu-lidske-solidarity-20210223.html"      
>
            <h3 class="box-article-title fs20">Lidé posílají, co mohou, přivezli i seno a ječmen, říká provozovatelka kočárů</h3>
            <h4 class="box-article-perex fs16">S obrovskou vlnou solidarity se setkala Eva Klestilová, fiakristka ze Zádub-Závišína, která v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/porazka-v-brne-kometa-jde-v-tabulce-pred-energii-20210223.html"  title="číst článek: Porážka v Brně, Kometa jde v tabulce před Energii" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/40/kometa-brnose_denik-210-3x2.jpg" width="210" height="140" alt="Kometa Brno porazila na svém ledě Energii Karlovy Vary" title="Kometa Brno porazila na svém ledě Energii Karlovy Vary" class="box-article-img" srcset="https://g.denik.cz/19/40/kometa-brnose_denik-210-3x2.jpg 1x, https://g.denik.cz/19/40/kometa-brnose_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kometa-brno-karlovy-vary-zakladni-cast.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/hokej_region/porazka-v-brne-kometa-jde-v-tabulce-pred-energii-20210223.html"      
>
            <h3 class="box-article-title fs20">Porážka v Brně, Kometa jde v tabulce před Energii</h3>
            <h4 class="box-article-perex fs16">V dohrávaném 6. kole se v brněnské DRFG Aréně bojovalo o 8. příčku extraligy</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/utulky-poptavka-psi-uk-20210222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/4b/utulek-pes-zvire-mazlicek_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto " title="Ilustrační foto " srcset="https://g.denik.cz/7/4b/utulek-pes-zvire-mazlicek_denik-120-3x2.jpg 1x, https://g.denik.cz/7/4b/utulek-pes-zvire-mazlicek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/utulky-poptavka-psi-uk-20210222.html" tabindex="-1" title="číst článek: Psi jdou na dračku. Ze zvířecích útulků rychle mizí hlavně ti menší a mladí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Psi jdou na dračku. Ze zvířecích útulků rychle mizí hlavně ti menší a mladí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/zelva-smithova-zoo-praha-chovatel-kurator-petr-velensky-miroslav-bobek.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/d6/02-zelva-smithova-zoo-praha-chovatel-mlade_denik-120-3x2.jpg" width="120" height="80" alt="Tři samečci želvy Smithovy." title="Tři samečci želvy Smithovy." srcset="https://g.denik.cz/63/d6/02-zelva-smithova-zoo-praha-chovatel-mlade_denik-120-3x2.jpg 1x, https://g.denik.cz/63/d6/02-zelva-smithova-zoo-praha-chovatel-mlade_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/zelva-smithova-zoo-praha-chovatel-kurator-petr-velensky-miroslav-bobek.html" tabindex="-1" title="číst článek: Nakoukli přírodě pod pokličku. V Praze cíleně namnožili mláďata vzácné želvy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nakoukli přírodě pod pokličku. V Praze cíleně namnožili mláďata vzácné želvy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/hmyz-potraviny-budoucnost-20210220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c6/1002284151-brno-luzanky-extrem-jidlo-cvrcek-cerv-zaba-zralok-snek-holub-chilli-extreme-food-festival_denik-120-3x2.jpg" width="120" height="80" alt="Jedlý hmyz obsahuje spoustu proteinů, není náročný na chov a chutná většinou po oříšcích." title="Jedlý hmyz obsahuje spoustu proteinů, není náročný na chov a chutná většinou po oříšcích." srcset="https://g.denik.cz/1/c6/1002284151-brno-luzanky-extrem-jidlo-cvrcek-cerv-zaba-zralok-snek-holub-chilli-extreme-food-festival_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c6/1002284151-brno-luzanky-extrem-jidlo-cvrcek-cerv-zaba-zralok-snek-holub-chilli-extreme-food-festival_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/hmyz-potraviny-budoucnost-20210220.html" tabindex="-1" title="číst článek: Hmyz je potravinou budoucnosti.  Nejen pro lidi, ale nejspíš i zvířata" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hmyz je potravinou budoucnosti.  Nejen pro lidi, ale nejspíš i zvířata</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zima-kouzli-na-stromech-20210223.html" tabindex="-1" title="číst článek: Zima kouzlí na stromech">
			        <h3 class="ugc-promo__article-title">Zima kouzlí na stromech</h3>
			    </a>
				<a href="/ctenar-reporter/zajdete-do-slavnych-varu-20210222.html" tabindex="-1" title="číst článek: Zajděte do slavných Varů">
			        <h3 class="ugc-promo__article-title">Zajděte do slavných Varů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karlovarsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c18e3c933d64e921b9b9b20104339468.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-sestava-na-hubnuti-i-dil-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6e7e858ad8d3172e2196e88f59d010ee.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-sestava-na-hubnuti-i-dil-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga: Sestava na hubnutí I.díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga: Sestava na hubnutí I.díl</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27597-kvalitni-podlaha-do-kuchyne-nemusi-byt-draha-z-ceho-vybirat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/26485b21063197a24eb1f84afe7572bc.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27597-kvalitni-podlaha-do-kuchyne-nemusi-byt-draha-z-ceho-vybirat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvalitní podlaha do kuchyně nemusí být drahá - jakou vybrat? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvalitní podlaha do kuchyně nemusí být drahá - jakou vybrat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d5938b447cb7b9a70899941cbe6cf7e8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dřevěná stavebnice WoodBlocX pro vaši zahradu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dřevěná stavebnice WoodBlocX pro vaši zahradu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-je-nutne-odvratit-katastrofu-opatreni-jeste-zprisnime.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9f69129da6859f108cb37d5bc40d46b0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-je-nutne-odvratit-katastrofu-opatreni-jeste-zprisnime.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Babiš: Je nutné odvrátit katastrofu! Opatření ještě zpřísníme" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Babiš: Je nutné odvrátit katastrofu! Opatření ještě…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kdo-muze-za-kritickou-situaci-v-ceske-republice-anketa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c38c78a82e16499aa32ae9524259f154.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kdo-muze-za-kritickou-situaci-v-ceske-republice-anketa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karlovarsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kdo může za kritickou situaci v České republice? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kdo může za kritickou situaci v České republice? ANKETA</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gabriela-koukalova-petr-koukal-rozvod-majetek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/86/koukalova-d210224hcyqz1_denik-120-3x2.jpg" width="120" height="80" alt="Petr Koukal, Gabriela Koukalová" title="Petr Koukal, Gabriela Koukalová" srcset="https://g.denik.cz/56/86/koukalova-d210224hcyqz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/86/koukalova-d210224hcyqz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/gabriela-koukalova-petr-koukal-rozvod-majetek.html" tabindex="-1" title="číst článek: Gabriela Koukalová přiznala: Manžel ji podváděl a kradl peníze z jejího účtu!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Gabriela Koukalová přiznala: Manžel ji podváděl a kradl peníze z jejího účtu!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-datum-narozeni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4b/gottova-d200625mu5cy1_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Gottová" title="Charlotte Gottová" srcset="https://g.denik.cz/56/4b/gottova-d200625mu5cy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4b/gottova-d200625mu5cy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-datum-narozeni.html" tabindex="-1" title="číst článek: Charlotte Ella Gottová: Klidná síla, kterou čeká jiný život než jejího otce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Charlotte Ella Gottová: Klidná síla, kterou čeká jiný život než jejího otce</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-navrat-do-finska.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/69/gottova-d210219sr5rt1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/69/gottova-d210219sr5rt1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/69/gottova-d210219sr5rt1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-navrat-do-finska.html" tabindex="-1" title="číst článek: Dominika Gottová odletěla za manželem do Finska: Odhodlá se konečně k léčení?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová odletěla za manželem do Finska: Odhodlá se konečně k léčení?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/daniel-landa-rozvolneni-plan-jiri-beran.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d5/daniel-landa_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Landa" title="Daniel Landa" srcset="https://g.denik.cz/127/d5/daniel-landa_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d5/daniel-landa_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/daniel-landa-rozvolneni-plan-jiri-beran.html" tabindex="-1" title="číst článek: Pohyb bez roušek a otevření klubů: Daniel Landa má plán, jak zvládnout pandemii"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pohyb bez roušek a otevření klubů: Daniel Landa má plán, jak zvládnout pandemii</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/7/2/4/9/2287249-500-810.jpg" width="180" alt="Lidl - Akce lesk">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Akce lesk
                        <div class="prometheus-date">22.02. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/8/0/1/2269801-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">24.02. - 24.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/8/7/7/7/2278777-500-810.jpg" width="180" alt="BILLA - Vaše oblíbené značky v BILLE">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vaše oblíbené značky v BILLE
                        <div class="prometheus-date">08.02. - 07.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/6/6/7/3/2286673-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">17.02. - 02.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovaci-a-obsluha-55530155-w8812m.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovači a obsluha ostatních obráběcích strojů (kromě dřevoobráběcích), 18 500 Kč" target="_blank" rel="noopener">
				       	Seřizovači a obsluha ostatních obráběcích strojů (kromě dřevoobráběcích), 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-nn--vn-49339117-w1zzdh.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montér NN - VN, 24 400 Kč" target="_blank" rel="noopener">
				       	Montér NN - VN, 24 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnici-55514735-w5aeqp.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zootechnici, 30 000 Kč" target="_blank" rel="noopener">
				       	Zootechnici, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-skladnik-49363551-w7p79d.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný skladník, 8 400 Kč" target="_blank" rel="noopener">
				       	Pomocný skladník, 8 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-financnich-55497711-w5ye6p.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista finančních produktů Českomoravské stavební spořitelny, a.s., 28 000 Kč" target="_blank" rel="noopener">
				       	Specialista finančních produktů Českomoravské stavební spořitelny, a.s., 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-ka-it-microsoft-53696895-wtgvzy.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROGRAMÁTOR/KA IT MICROSOFT SQL SERVER, 25 000 Kč" target="_blank" rel="noopener">
				       	PROGRAMÁTOR/KA IT MICROSOFT SQL SERVER, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistentka-obchodniho-55496969-w95utm.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistentka obchodního místa, 20 000 Kč" target="_blank" rel="noopener">
				       	Asistentka obchodního místa, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-mkd-49596713-waburf.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ MKD, 18 500 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ MKD, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220-d-4M-Sedan-Limuzina-15917762348191198.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Mercedes-Benz C nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220d-4M-F-Sedan-Limuzina-160502413284812.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220d-4M-F-Sedan-Limuzina-16069216761532474.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220d-4M-F-Sedan-Limuzina-1607952833242219.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220d-4M-F-Sedan-Limuzina-160864772030770.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220d-4M-F-Sedan-Limuzina-15917762343491185.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220d-4M-k-Kombi-1606910708132173.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-220d-4M-Sedan-Limuzina-1612361179455140.html?d_kv#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz C první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7crdi-wgn-experience-success-34450213.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 1,7CRDi WGN Experience Success" target="_blank" rel="noopener">
			          	Hyundai i40 1,7CRDi WGN Experience Success
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6-active-led-trend-zre181l-33781910.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1,6 Active LED Trend+ ZRE181L-" target="_blank" rel="noopener">
			          	Toyota Corolla 1,6 Active LED Trend+ ZRE181L-
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7crdi-wgn-experience-success-34450361.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 1,7CRDi WGN Experience Success" target="_blank" rel="noopener">
			          	Hyundai i40 1,7CRDi WGN Experience Success
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-4-t-gdi-gpf-fresh-alu-win-23531331.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,4 T-GDi GPF Fresh + ALU+WIN" target="_blank" rel="noopener">
			          	Kia Ceed 1,4 T-GDi GPF Fresh + ALU+WIN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/cuv/benzin/kia-stonic-1-2-dpi-top-2021-23531348.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,2 DPI TOP 2021" target="_blank" rel="noopener">
			          	Kia Stonic 1,2 DPI TOP 2021
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/hatchback/benzin/mazda-3-skyactivg122-plus-hb-34457067.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 3 SkyactivG122 Plus HB" target="_blank" rel="noopener">
			          	Mazda 3 SkyactivG122 Plus HB
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-g-di-black-edition-2021-23531320.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1,6 G-DI BLACK EDITION 2021" target="_blank" rel="noopener">
			          	Kia Sportage 1,6 G-DI BLACK EDITION 2021
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-2-dpi-comfort-2021-23531315.html#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Rio 1,2 DPI COMFORT (2021)" target="_blank" rel="noopener">
			          	Kia Rio 1,2 DPI COMFORT (2021)
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-karlovy-vary-zamecky-vrch-4016343#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Zámecký vrch Prodej bytu atypický" target="_blank" rel="noopener">
			          	Karlovy Vary, Zámecký vrch Prodej bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-karlovy-vary-u-podjezdu-1278-4016237#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, U Podjezdu 1278 Prodej domu" target="_blank" rel="noopener">
			          	Karlovy Vary, U Podjezdu 1278 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-karlovy-vary-varsavska-1141-11-4016166#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Varšavská 1141/11 Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Karlovy Vary, Varšavská 1141/11 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karlovy-vary-buchenwaldska-4016026#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Buchenwaldská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Karlovy Vary, Buchenwaldská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-karlovy-vary-narodni-4015783#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, Národní Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Karlovy Vary, Národní Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-ostrov-kollarova-4015391#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrov, Kollárova Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Ostrov, Kollárova Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brezova-hamerska-4015382#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březová, Hamerská Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Březová, Hamerská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jachymov-4015102#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jáchymov Prodej domu" target="_blank" rel="noopener">
			          	Jáchymov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karlovarsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#karlovarsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karlovarsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Karlovarsk%C3%BD-den%C3%ADk-181352075238934/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1610708743.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1612273846.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1610708743.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1614158736.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1614157995.js"></script>



</body>
</html>